<!DOCTYPE html>
<html class="avada-html-layout-boxed" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>RIVELLO: &#8220;I PRESEPI RACCONTANO LA LUCANIA ANTICA&#8221; &#8211; Basilicata News</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Basilicata News &raquo; Feed" href="https://basilicatanews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Basilicata News &raquo; Feed dei commenti" href="https://basilicatanews.it/comments/feed/" />
					<link rel="shortcut icon" href="https://basilicatanews.it/wp-content/uploads/2019/10/favicon.ico" type="image/x-icon" />
		
		
		
		
				<link rel="alternate" type="application/rss+xml" title="Basilicata News &raquo; RIVELLO: &#8220;I PRESEPI RACCONTANO LA LUCANIA ANTICA&#8221; Feed dei commenti" href="https://basilicatanews.it/uncategorized/rivello-i-presepi-raccontano-la-lucania-antica/feed/" />

		<meta property="og:title" content="RIVELLO: &quot;I PRESEPI RACCONTANO LA LUCANIA ANTICA&quot;"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://basilicatanews.it/uncategorized/rivello-i-presepi-raccontano-la-lucania-antica/"/>
		<meta property="og:site_name" content="Basilicata News"/>
		<meta property="og:description" content="Presentato a Rivello il progetto “I presepi raccontano la Lucania antica”

È stato presentato mercoledì 27 Novembre 2019 alle ore 18:00 a Rivello “I presepi raccontano la Lucania Antica”, progetto nato da un protocollo di intesa siglato da tredici associazioni di Campania e Basilicata, nella splendida location del convento di Sant’Antonio, a Rivello (PZ). È infatti"/>

									<meta property="og:image" content="https://basilicatanews.it/wp-content/uploads/2019/12/DSC4900-e1575268047791.jpg"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/basilicatanews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avada-stylesheet-css'  href='https://basilicatanews.it/wp-content/themes/Avada/assets/css/style.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://basilicatanews.it/wp-content/themes/Avada-Child-Theme/style.css?ver=5.2.4' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://basilicatanews.it/wp-content/themes/Avada/assets/css/ie.min.css?ver=5.9' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}
</style>
<![endif]-->
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://basilicatanews.it/wp-content/uploads/fusion-styles/6d5db758199daa5a6d0de06dc1bffbc6.min.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://basilicatanews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://basilicatanews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://basilicatanews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://basilicatanews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://basilicatanews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://basilicatanews.it/uncategorized/rivello-i-presepi-raccontano-la-lucania-antica/" />
<link rel='shortlink' href='https://basilicatanews.it/?p=13807' />
<link rel="alternate" type="application/json+oembed" href="https://basilicatanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbasilicatanews.it%2Funcategorized%2Frivello-i-presepi-raccontano-la-lucania-antica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://basilicatanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbasilicatanews.it%2Funcategorized%2Frivello-i-presepi-raccontano-la-lucania-antica%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	</head>

<body class="post-template-default single single-post postid-13807 single-format-standard fusion-image-hovers fusion-body ltr no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-left layout-boxed-mode layout-boxed-mode-full has-sidebar double-sidebars fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v5 avada-responsive avada-footer-fx-none fusion-search-form-classic fusion-avatar-square">
	<a class="skip-link screen-reader-text" href="#content">Salta al contenuto</a>
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v5 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo- fusion-sticky-menu-only fusion-header-menu-align-center fusion-mobile-menu-design-modern">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
	<div class="fusion-header">
		<div class="fusion-row">
							<div class="fusion-logo" data-margin-top="31px" data-margin-bottom="31px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://basilicatanews.it/" >

						<!-- standard logo -->
			<img src="https://basilicatanews.it/wp-content/uploads/2019/10/basilicatanews-1.png" srcset="https://basilicatanews.it/wp-content/uploads/2019/10/basilicatanews-1.png 1x" width="393" height="100" alt="Basilicata News Logo" data-retina_logo_url="" class="fusion-standard-logo" />

			
					</a>
		</div>
								<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Attiva/Disattiva menu mobile" aria-expanded="false"></a>
		
					<a href="#" class="fusion-icon fusion-icon-search" aria-label="Toggle ricerca mobile"></a>
		
		
			</div>
				
					</div>
	</div>
	<div class="fusion-secondary-main-menu">
		<div class="fusion-row">
			<nav class="fusion-main-menu" aria-label="Menu Principale"><ul id="menu-menu-principale" class="fusion-menu"><li  id="menu-item-13584"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13584 fusion-dropdown-menu"  data-item-id="13584"><a  href="https://basilicatanews.it/category/news-cronaca/" class="fusion-bar-highlight"><span class="menu-text">NEWS CRONACA</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-13585"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13585 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/news-cronaca/appuntamenti/" class="fusion-bar-highlight"><span>Appuntamenti</span></a></li><li  id="menu-item-13586"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13586 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/news-cronaca/cronaca-bianca/" class="fusion-bar-highlight"><span>Cronaca bianca</span></a></li><li  id="menu-item-13587"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13587 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/news-cronaca/cronaca-giudiziaria/" class="fusion-bar-highlight"><span>Cronaca giudiziaria</span></a></li><li  id="menu-item-13588"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13588 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/news-cronaca/cronaca-matera/" class="fusion-bar-highlight"><span>Cronaca Matera</span></a></li><li  id="menu-item-13589"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13589 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/news-cronaca/cronaca-nera/" class="fusion-bar-highlight"><span>Cronaca nera</span></a></li><li  id="menu-item-13590"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13590 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/news-cronaca/cronaca-potenza/" class="fusion-bar-highlight"><span>Cronaca Potenza</span></a></li><li  id="menu-item-13591"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13591 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/news-cronaca/cronaca-rosa/" class="fusion-bar-highlight"><span>Cronaca rosa</span></a></li><li  id="menu-item-13592"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13592 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/news-cronaca/cronaca-sindacale/" class="fusion-bar-highlight"><span>Cronaca sindacale</span></a></li><li  id="menu-item-13593"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13593 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/news-cronaca/varie-news-cronaca/" class="fusion-bar-highlight"><span>Varie</span></a></li></ul></li><li  id="menu-item-13594"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13594 fusion-dropdown-menu"  data-item-id="13594"><a  href="https://basilicatanews.it/category/sport/" class="fusion-bar-highlight"><span class="menu-text">SPORT</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-13597"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13597 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/sport/calcio/" class="fusion-bar-highlight"><span>Calcio</span></a></li><li  id="menu-item-13596"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13596 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/sport/appuntamenti-sport/" class="fusion-bar-highlight"><span>Appuntamenti</span></a></li><li  id="menu-item-13595"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13595 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/sport/altri/" class="fusion-bar-highlight"><span>Altri</span></a></li></ul></li><li  id="menu-item-13577"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13577 fusion-dropdown-menu"  data-item-id="13577"><a  href="https://basilicatanews.it/category/eventi-e-appuntamenti/" class="fusion-bar-highlight"><span class="menu-text">EVENTI E APPUNTAMENTI</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-13578"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13578 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/eventi-e-appuntamenti/appuntamenti-musicali/" class="fusion-bar-highlight"><span>Appuntamenti musicali</span></a></li><li  id="menu-item-13579"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13579 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/eventi-e-appuntamenti/mostre/" class="fusion-bar-highlight"><span>Mostre</span></a></li><li  id="menu-item-13580"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13580 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/eventi-e-appuntamenti/sagre/" class="fusion-bar-highlight"><span>Sagre</span></a></li><li  id="menu-item-13581"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13581 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/eventi-e-appuntamenti/spettacoli-ed-eventi/" class="fusion-bar-highlight"><span>Spettacoli ed eventi</span></a></li><li  id="menu-item-13582"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13582 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/eventi-e-appuntamenti/vari/" class="fusion-bar-highlight"><span>Vari</span></a></li></ul></li><li  id="menu-item-13567"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13567 fusion-dropdown-menu"  data-item-id="13567"><a  href="https://basilicatanews.it/category/politica/" class="fusion-bar-highlight"><span class="menu-text">POLITICA</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-13570"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13570 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/politica/regione/" class="fusion-bar-highlight"><span>Regione</span></a></li><li  id="menu-item-13572"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13572 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/politica/province/" class="fusion-bar-highlight"><span>Province</span></a></li><li  id="menu-item-13571"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13571 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/politica/comuni/" class="fusion-bar-highlight"><span>Comuni</span></a></li><li  id="menu-item-13568"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13568 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/politica/comunicati-stampa/" class="fusion-bar-highlight"><span>Comunicati stampa</span></a></li><li  id="menu-item-13573"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13573 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/politica/varie-politica/" class="fusion-bar-highlight"><span>Varie</span></a></li></ul></li><li  id="menu-item-13575"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13575 fusion-dropdown-menu"  data-item-id="13575"><a  href="https://basilicatanews.it/category/approfondimenti/" class="fusion-bar-highlight"><span class="menu-text">APPROFONDIMENTI</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-13576"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13576 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/approfondimenti/varie/" class="fusion-bar-highlight"><span>Varie</span></a></li></ul></li><li  id="menu-item-13583"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13583"  data-item-id="13583"><a  href="https://basilicatanews.it/category/il-cartaceo/" class="fusion-bar-highlight"><span class="menu-text">IL CARTACEO</span></a></li></ul></nav>
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

			
<div class="fusion-clearfix"></div>
<div class="fusion-mobile-menu-search">
	<form role="search" class="searchform fusion-search-form fusion-live-search" method="get" action="https://basilicatanews.it/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label><span class="screen-reader-text">Cerca per:</span>
									<input type="text" value="" name="s" class="s" placeholder="Cerca ..." required aria-required="true" aria-label="Cerca ..."/>
							</label>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
					</div>
	</div>
	</form>
</div>
		</div>
	</div>
</div> <!-- end fusion sticky header wrapper -->
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		
		<div id="sliders-container">
					</div>
				
		
					<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1 class="entry-title">RIVELLO: &#8220;I PRESEPI RACCONTANO LA LUCANIA ANTICA&#8221;</h1>

									
				
			</div>

												<div class="fusion-page-title-secondary">
						<div class="fusion-breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://basilicatanews.it"><span itemprop="title">Home</span></a></span><span class="fusion-breadcrumb-sep">/</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://basilicatanews.it/category/uncategorized/"><span itemprop="title">Uncategorized</span></a></span><span class="fusion-breadcrumb-sep">/</span><span class="breadcrumb-leaf">RIVELLO: &#8220;I PRESEPI RACCONTANO LA LUCANIA ANTICA&#8221;</span></div>					</div>
							
		</div>
	</div>
</div>
				
				<main id="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<section id="content" style="float: left;">
				<div class="single-navigation clearfix">
			<a href="https://basilicatanews.it/politica/comunicati-stampa/potenza-ospedale-san-carlo-margiotta-futuro-appeso-a-un-filo/" rel="prev">Precedente</a>			<a href="https://basilicatanews.it/eventi-e-appuntamenti/sagre/calvera-sapori-autunnali-il-7-dicembre-si-accende-il-natale/" rel="next">Prossimo</a>		</div>
	
					<article id="post-13807" class="post post-13807 type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
						
										
															<h2 class="entry-title fusion-post-title">RIVELLO: &#8220;I PRESEPI RACCONTANO LA LUCANIA ANTICA&#8221;</h2>										<div class="post-content">
				<p><strong>Presentato a Rivello il progetto “I presepi raccontano la Lucania antica”</strong></p>
<p>È stato presentato mercoledì 27 Novembre 2019 alle ore 18:00 a Rivello “I presepi raccontano la Lucania Antica”, progetto nato da un protocollo di intesa siglato da tredici associazioni di Campania e Basilicata, nella splendida location del convento di Sant’Antonio, a Rivello (PZ). È infatti la Pro Loco di Rivello la capofila del progetto, cui hanno aderito le Pro Loco di Lauria, Maratea, Lagonegro, Nemoli, Sapri, Pertosa, Padula, Roscigno e le associazioni Kaleidoscopio, Tipico Rivello, APS Skidros sparta/timpone, Amici del Presepio sez. P. Gallo/Padula, con l’obiettivo di creare una fervida sinergia per la promozione e la valorizzazione del territorio. L’idea progettuale, infatti, mira alla promozione dell’area sud della Basilicata comunemente nota come Valle del Noce e vuole essere l’occasione di una collaborazione allargata anche ai borghi del Cilento, che con la Basilicata condividono non solo la <img class="size-medium wp-image-13808 alignleft" src="https://basilicatanews.it/wp-content/uploads/2019/12/DSC4748-e1575268162958-300x200.jpg" alt="" width="300" height="200" srcset="https://basilicatanews.it/wp-content/uploads/2019/12/DSC4748-e1575268162958-200x133.jpg 200w, https://basilicatanews.it/wp-content/uploads/2019/12/DSC4748-e1575268162958-300x200.jpg 300w, https://basilicatanews.it/wp-content/uploads/2019/12/DSC4748-e1575268162958-400x267.jpg 400w, https://basilicatanews.it/wp-content/uploads/2019/12/DSC4748-e1575268162958-600x400.jpg 600w, https://basilicatanews.it/wp-content/uploads/2019/12/DSC4748-e1575268162958-768x512.jpg 768w, https://basilicatanews.it/wp-content/uploads/2019/12/DSC4748-e1575268162958-800x533.jpg 800w, https://basilicatanews.it/wp-content/uploads/2019/12/DSC4748-e1575268162958-1024x683.jpg 1024w, https://basilicatanews.it/wp-content/uploads/2019/12/DSC4748-e1575268162958-1200x800.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />prossimità geografica ma anche la grande similitudine di risorse naturalistiche, storiche e culturali. Alla conferenza stampa di presentazione, che è stata moderata dallo scrittore e giornalista Alfonso Sarno e dalla scrittrice e regista cinematografica Stefania Capobianco sono intervenuti Maria Carmela Florenzano, presidente della Pro Loco di Rivello &#8211; Franco Altieri, Sindaco di Rivello &#8211; Dario Rizzo, ideatore del progetto &#8211; Antonio Coronato, delegato delle Pro Loco &#8211; Rosanna Alaggio, Professoressa dell’Università del Molise e di altri ospiti istituzionali quali il Presidente dell’Unpli Basilicata, Pierfranco De Marco, il vice sindaco di Roscigno (SA), Bruno Ruotolo, il sindaco di Nemoli (PZ), Mimmo Carlomagno e l&#8217; Assessore alla cultura di Padula, Filomena Chiappardo. Le parole chiavi sono state “sinergia” e “valorizzazione”, cardini intorno ai quali si sono confrontati i promotori del progetto.</p>
<p>“L’iniziativa parte dal Natale ma va ben oltre questo periodo di festa”, afferma il Sindaco di Rivello. “Si inserisce infatti in un più ampio scenario nel quale i presepi costituiranno solo il primo passo di una progettualità diffusa e condivisa che punterà a strutturare iniziative comuni anche in altri periodi dell’anno, valorizzando di volta in volta gli eventi e le peculiarità del momento stagionale”. Tutti i partecipanti, convergendo su di una logica di impegno comune e organicità di lavoro, hanno convenuto sulla necessità di continuare a sperimentare iniziative come questa raccontando e rappresentando le singole realtà e le rispettive tradizioni.</p>
<p>Tutti, convergendo su di una logica di impegno comune e organicità di lavoro, hanno quindi convenuto sulla necessità di lavorare attivamente coinvolgendo istituzioni, associazioni,  stampa e imprenditoria locale. Un ulteriore appuntamento legato al progetto, ci sarà il 29 Novembre presso l’hotel Happy Moments Resort di Lauria, serata dedicata alla raccolta fondi per poter far sì di realizzare al meglio tale iniziativa.</p>
<div class="yj6qo ajU"></div>
							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard rich-snippet-hidden"><span class="fn"><a href="https://basilicatanews.it/author/redazione/" title="Articoli scritti da: redazione" rel="author">redazione</a></span></span><span class="updated rich-snippet-hidden">2019-12-02T07:14:52+00:00</span><span>Dicembre 02, 2019</span><span class="fusion-inline-sep">|</span><a href="https://basilicatanews.it/category/uncategorized/" rel="category tag">Uncategorized</a><span class="fusion-inline-sep">|</span><span class="fusion-comments"><a href="https://basilicatanews.it/uncategorized/rivello-i-presepi-raccontano-la-lucania-antica/#respond">0 Commenti</a></span></div></div>													<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Condividi questa storia, scegli tu dove!</h4>
		<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbasilicatanews.it%2Funcategorized%2Frivello-i-presepi-raccontano-la-lucania-antica%2F&amp;t=RIVELLO%3A%20%26%238220%3BI%20PRESEPI%20RACCONTANO%20LA%20LUCANIA%20ANTICA%26%238221%3B" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;" href="https://twitter.com/share?text=RIVELLO%3A%20%E2%80%9CI%20PRESEPI%20RACCONTANO%20LA%20LUCANIA%20ANTICA%E2%80%9D&amp;url=https%3A%2F%2Fbasilicatanews.it%2Funcategorized%2Frivello-i-presepi-raccontano-la-lucania-antica%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#bebdbd;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://basilicatanews.it/uncategorized/rivello-i-presepi-raccontano-la-lucania-antica/&amp;title=RIVELLO%3A%20%26%238220%3BI%20PRESEPI%20RACCONTANO%20LA%20LUCANIA%20ANTICA%26%238221%3B&amp;summary=Presentato%20a%20Rivello%20il%20progetto%20%E2%80%9CI%20presepi%20raccontano%20la%20Lucania%20antica%E2%80%9D%0D%0A%0D%0A%C3%88%20stato%20presentato%20mercoled%C3%AC%2027%20Novembre%202019%20alle%20ore%2018%3A00%20a%20Rivello%20%E2%80%9CI%20presepi%20raccontano%20la%20Lucania%20Antica%E2%80%9D%2C%20progetto%20nato%20da%20un%20protocollo%20di%20intesa%20siglato%20da%20tredici%20associ" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="LinkedIn" data-toggle="tooltip" title="LinkedIn"><span class="screen-reader-text">LinkedIn</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-reddit fusion-icon-reddit" style="color:#bebdbd;" href="http://reddit.com/submit?url=https://basilicatanews.it/uncategorized/rivello-i-presepi-raccontano-la-lucania-antica/&amp;title=RIVELLO%3A%20%26%238220%3BI%20PRESEPI%20RACCONTANO%20LA%20LUCANIA%20ANTICA%26%238221%3B" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Reddit" data-toggle="tooltip" title="Reddit"><span class="screen-reader-text">Reddit</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-whatsapp fusion-icon-whatsapp" style="color:#bebdbd;" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fbasilicatanews.it%2Funcategorized%2Frivello-i-presepi-raccontano-la-lucania-antica%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Whatsapp" data-toggle="tooltip" title="Whatsapp"><span class="screen-reader-text">Whatsapp</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#bebdbd;" href="https://plus.google.com/share?url=https://basilicatanews.it/uncategorized/rivello-i-presepi-raccontano-la-lucania-antica/" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-tumblr fusion-icon-tumblr" style="color:#bebdbd;" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fbasilicatanews.it%2Funcategorized%2Frivello-i-presepi-raccontano-la-lucania-antica%2F&amp;name=RIVELLO%3A%20%26%238220%3BI%20PRESEPI%20RACCONTANO%20LA%20LUCANIA%20ANTICA%26%238221%3B&amp;description=Presentato%20a%20Rivello%20il%20progetto%20%E2%80%9CI%20presepi%20raccontano%20la%20Lucania%20antica%E2%80%9D%0D%0A%0D%0A%C3%88%20stato%20presentato%20mercoled%C3%AC%2027%20Novembre%202019%20alle%20ore%2018%3A00%20a%20Rivello%20%E2%80%9CI%20presepi%20raccontano%20la%20Lucania%20Antica%E2%80%9D%2C%20progetto%20nato%20da%20un%20protocollo%20di%20intesa%20siglato%20da%20tredici%20associazioni%20di%20Campania%20e%20Basilicata%2C%20nella%20splendida%20location%20del%20convento%20di%20Sant%E2%80%99Antonio%2C%20a%20Rivello%20%28PZ%29.%20%C3%88%20infatti" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Tumblr" data-toggle="tooltip" title="Tumblr"><span class="screen-reader-text">Tumblr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#bebdbd;" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbasilicatanews.it%2Funcategorized%2Frivello-i-presepi-raccontano-la-lucania-antica%2F&amp;description=Presentato%20a%20Rivello%20il%20progetto%20%E2%80%9CI%20presepi%20raccontano%20la%20Lucania%20antica%E2%80%9D%0D%0A%0D%0A%C3%88%20stato%20presentato%20mercoled%C3%AC%2027%20Novembre%202019%20alle%20ore%2018%3A00%20a%20Rivello%20%E2%80%9CI%20presepi%20raccontano%20la%20Lucania%20Antica%E2%80%9D%2C%20progetto%20nato%20da%20un%20protocollo%20di%20intesa%20siglato%20da%20tredici%20associazioni%20di%20Campania%20e%20Basilicata%2C%20nella%20splendida%20location%20del%20convento%20di%20Sant%E2%80%99Antonio%2C%20a%20Rivello%20%28PZ%29.%20%C3%88%20infatti&amp;media=https%3A%2F%2Fbasilicatanews.it%2Fwp-content%2Fuploads%2F2019%2F12%2FDSC4900-e1575268047791.jpg" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vk fusion-icon-vk" style="color:#bebdbd;" href="http://vkontakte.ru/share.php?url=https%3A%2F%2Fbasilicatanews.it%2Funcategorized%2Frivello-i-presepi-raccontano-la-lucania-antica%2F&amp;title=RIVELLO%3A%20%26%238220%3BI%20PRESEPI%20RACCONTANO%20LA%20LUCANIA%20ANTICA%26%238221%3B&amp;description=Presentato%20a%20Rivello%20il%20progetto%20%E2%80%9CI%20presepi%20raccontano%20la%20Lucania%20antica%E2%80%9D%0D%0A%0D%0A%C3%88%20stato%20presentato%20mercoled%C3%AC%2027%20Novembre%202019%20alle%20ore%2018%3A00%20a%20Rivello%20%E2%80%9CI%20presepi%20raccontano%20la%20Lucania%20Antica%E2%80%9D%2C%20progetto%20nato%20da%20un%20protocollo%20di%20intesa%20siglato%20da%20tredici%20associazioni%20di%20Campania%20e%20Basilicata%2C%20nella%20splendida%20location%20del%20convento%20di%20Sant%E2%80%99Antonio%2C%20a%20Rivello%20%28PZ%29.%20%C3%88%20infatti" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Vk" data-toggle="tooltip" title="Vk"><span class="screen-reader-text">Vk</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#bebdbd;" href="mailto:?subject=RIVELLO%3A%20%26%238220%3BI%20PRESEPI%20RACCONTANO%20LA%20LUCANIA%20ANTICA%26%238221%3B&amp;body=https://basilicatanews.it/uncategorized/rivello-i-presepi-raccontano-la-lucania-antica/" target="_self" rel="noopener noreferrer" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>	</div>
													
																		


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Scrivi un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/uncategorized/rivello-i-presepi-raccontano-la-lucania-antica/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://basilicatanews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div id="comment-textarea"><label class="screen-reader-text" for="comment">Commento</label><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" required="required" tabindex="0" class="textarea-comment" placeholder="Commento..."></textarea></div><div id="comment-input"><input id="author" name="author" type="text" value="" placeholder="Nome (obbligatorio)" size="30" aria-required='true' required='required' aria-label="Nome"/>
<input id="email" name="email" type="email" value="" placeholder="Email (obbligatoria)" size="30"  aria-required='true' required='required' aria-label="Email"/>
<input id="url" name="url" type="url" value="" placeholder="Sito web" size="30" aria-label="URL" /></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salva il mio nome, email e sito web in questo browser per la prossima volta che commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="fusion-button fusion-button-default fusion-button-default-size" value="Scrivi commento" /> <input type='hidden' name='comment_post_ID' value='13807' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
														</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-left fusion-pubblicit" style="float: right; float: left;"  data-width="21%" data-margin="calc(-100% + ( / 2) + 21%)">
			
					<div id="text-2" class="widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-13560" src="https://basilicatanews.it/wp-content/uploads/2019/10/prenota.png" alt="" width="180" height="104" /></p>
<p><img class="alignnone size-full wp-image-13561" src="https://basilicatanews.it/wp-content/uploads/2019/10/prenota2.png" alt="" width="180" height="104" /></p>
</div>
		</div>			</aside>
<aside id="sidebar-2" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: left;"  data-width="21%" data-margin="calc( / 2)">
						
					
					<section id="search-2" class="widget widget_search"><form role="search" class="searchform fusion-search-form fusion-live-search" method="get" action="https://basilicatanews.it/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label><span class="screen-reader-text">Cerca per:</span>
									<input type="text" value="" name="s" class="s" placeholder="Cerca ..." required aria-required="true" aria-label="Cerca ..."/>
							</label>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
					</div>
	</div>
	</form>
</section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<div class="heading"><h4 class="widget-title">Articoli recenti</h4></div>		<ul>
											<li>
					<a href="https://basilicatanews.it/eventi-e-appuntamenti/sagre/calvera-sapori-autunnali-il-7-dicembre-si-accende-il-natale/">CALVERA: SAPORI AUTUNNALI IL 7 DICEMBRE SI &#8220;ACCENDE&#8221; IL NATALE</a>
									</li>
											<li>
					<a href="https://basilicatanews.it/uncategorized/rivello-i-presepi-raccontano-la-lucania-antica/">RIVELLO: &#8220;I PRESEPI RACCONTANO LA LUCANIA ANTICA&#8221;</a>
									</li>
											<li>
					<a href="https://basilicatanews.it/politica/comunicati-stampa/potenza-ospedale-san-carlo-margiotta-futuro-appeso-a-un-filo/">POTENZA: OSPEDALE SAN CARLO: MARGIOTTA &#8220;FUTURO APPESO A UN FILO&#8221;</a>
									</li>
											<li>
					<a href="https://basilicatanews.it/uncategorized/potenza-approfondimenti-del-calcio-del-1-dicembre-2019-serie-c-d-ecc-promozione/">POTENZA: APPROFONDIMENTI DEL CALCIO DEL 1 DICEMBRE 2019 SERIE C-D- ECC-PROMOZIONE</a>
									</li>
											<li>
					<a href="https://basilicatanews.it/uncategorized/matera-la-voce-della-murgia-ore-17-30-del-3-dicembre-biblioteca-provinciale/">MATERA:  &#8220;LA VOCE DELLA MURGIA&#8221; ORE 17.30 DEL 3 DICEMBRE BIBLIOTECA PROVINCIALE</a>
									</li>
											<li>
					<a href="https://basilicatanews.it/uncategorized/matera-io-sono-lucano-al-villaggio-coldiretti-a-matera/">MATERA: “IO SONO LUCANO” AL VILLAGGIO COLDIRETTI  A MATERA </a>
									</li>
					</ul>
		</section><section id="recent-comments-2" class="widget widget_recent_comments"><div class="heading"><h4 class="widget-title">Commenti recenti</h4></div><ul id="recentcomments"></ul></section><section id="archives-2" class="widget widget_archive"><div class="heading"><h4 class="widget-title">Archivi</h4></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archivi</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://basilicatanews.it/2019/12/'> Dicembre 2019 </option>
	<option value='https://basilicatanews.it/2019/11/'> Novembre 2019 </option>
	<option value='https://basilicatanews.it/2019/10/'> Ottobre 2019 </option>
	<option value='https://basilicatanews.it/2019/09/'> Settembre 2019 </option>
	<option value='https://basilicatanews.it/2019/08/'> Agosto 2019 </option>
	<option value='https://basilicatanews.it/2019/07/'> Luglio 2019 </option>
	<option value='https://basilicatanews.it/2019/06/'> Giugno 2019 </option>
	<option value='https://basilicatanews.it/2019/05/'> Maggio 2019 </option>
	<option value='https://basilicatanews.it/2019/04/'> Aprile 2019 </option>
	<option value='https://basilicatanews.it/2019/03/'> Marzo 2019 </option>
	<option value='https://basilicatanews.it/2019/02/'> Febbraio 2019 </option>
	<option value='https://basilicatanews.it/2019/01/'> Gennaio 2019 </option>
	<option value='https://basilicatanews.it/2018/12/'> Dicembre 2018 </option>
	<option value='https://basilicatanews.it/2018/11/'> Novembre 2018 </option>
	<option value='https://basilicatanews.it/2018/10/'> Ottobre 2018 </option>
	<option value='https://basilicatanews.it/2018/09/'> Settembre 2018 </option>
	<option value='https://basilicatanews.it/2018/08/'> Agosto 2018 </option>
	<option value='https://basilicatanews.it/2018/07/'> Luglio 2018 </option>
	<option value='https://basilicatanews.it/2018/06/'> Giugno 2018 </option>
	<option value='https://basilicatanews.it/2018/05/'> Maggio 2018 </option>
	<option value='https://basilicatanews.it/2018/04/'> Aprile 2018 </option>
	<option value='https://basilicatanews.it/2018/03/'> Marzo 2018 </option>
	<option value='https://basilicatanews.it/2018/02/'> Febbraio 2018 </option>
	<option value='https://basilicatanews.it/2018/01/'> Gennaio 2018 </option>
	<option value='https://basilicatanews.it/2017/12/'> Dicembre 2017 </option>
	<option value='https://basilicatanews.it/2017/11/'> Novembre 2017 </option>
	<option value='https://basilicatanews.it/2017/10/'> Ottobre 2017 </option>
	<option value='https://basilicatanews.it/2017/09/'> Settembre 2017 </option>
	<option value='https://basilicatanews.it/2017/08/'> Agosto 2017 </option>
	<option value='https://basilicatanews.it/2017/07/'> Luglio 2017 </option>
	<option value='https://basilicatanews.it/2017/06/'> Giugno 2017 </option>
	<option value='https://basilicatanews.it/2017/05/'> Maggio 2017 </option>
	<option value='https://basilicatanews.it/2017/04/'> Aprile 2017 </option>
	<option value='https://basilicatanews.it/2017/03/'> Marzo 2017 </option>
	<option value='https://basilicatanews.it/2017/02/'> Febbraio 2017 </option>
	<option value='https://basilicatanews.it/2017/01/'> Gennaio 2017 </option>
	<option value='https://basilicatanews.it/2016/12/'> Dicembre 2016 </option>
	<option value='https://basilicatanews.it/2016/11/'> Novembre 2016 </option>
	<option value='https://basilicatanews.it/2016/10/'> Ottobre 2016 </option>
	<option value='https://basilicatanews.it/2016/09/'> Settembre 2016 </option>
	<option value='https://basilicatanews.it/2016/08/'> Agosto 2016 </option>
	<option value='https://basilicatanews.it/2016/07/'> Luglio 2016 </option>
	<option value='https://basilicatanews.it/2016/06/'> Giugno 2016 </option>
	<option value='https://basilicatanews.it/2016/05/'> Maggio 2016 </option>
	<option value='https://basilicatanews.it/2016/04/'> Aprile 2016 </option>
	<option value='https://basilicatanews.it/2016/03/'> Marzo 2016 </option>
	<option value='https://basilicatanews.it/2016/02/'> Febbraio 2016 </option>
	<option value='https://basilicatanews.it/2016/01/'> Gennaio 2016 </option>
	<option value='https://basilicatanews.it/2015/12/'> Dicembre 2015 </option>
	<option value='https://basilicatanews.it/2015/11/'> Novembre 2015 </option>
	<option value='https://basilicatanews.it/2015/10/'> Ottobre 2015 </option>
	<option value='https://basilicatanews.it/2015/09/'> Settembre 2015 </option>
	<option value='https://basilicatanews.it/2015/08/'> Agosto 2015 </option>
	<option value='https://basilicatanews.it/2015/07/'> Luglio 2015 </option>
	<option value='https://basilicatanews.it/2015/06/'> Giugno 2015 </option>
	<option value='https://basilicatanews.it/2015/05/'> Maggio 2015 </option>
	<option value='https://basilicatanews.it/2015/04/'> Aprile 2015 </option>
	<option value='https://basilicatanews.it/2015/03/'> Marzo 2015 </option>
	<option value='https://basilicatanews.it/2015/02/'> Febbraio 2015 </option>
	<option value='https://basilicatanews.it/2015/01/'> Gennaio 2015 </option>
	<option value='https://basilicatanews.it/2014/12/'> Dicembre 2014 </option>
	<option value='https://basilicatanews.it/2014/11/'> Novembre 2014 </option>
	<option value='https://basilicatanews.it/2014/10/'> Ottobre 2014 </option>
	<option value='https://basilicatanews.it/2014/09/'> Settembre 2014 </option>
	<option value='https://basilicatanews.it/2014/08/'> Agosto 2014 </option>
	<option value='https://basilicatanews.it/2014/07/'> Luglio 2014 </option>
	<option value='https://basilicatanews.it/2014/06/'> Giugno 2014 </option>
	<option value='https://basilicatanews.it/2014/05/'> Maggio 2014 </option>
	<option value='https://basilicatanews.it/2014/04/'> Aprile 2014 </option>
	<option value='https://basilicatanews.it/2014/03/'> Marzo 2014 </option>
	<option value='https://basilicatanews.it/2014/02/'> Febbraio 2014 </option>
	<option value='https://basilicatanews.it/2014/01/'> Gennaio 2014 </option>
	<option value='https://basilicatanews.it/2013/12/'> Dicembre 2013 </option>
	<option value='https://basilicatanews.it/2013/11/'> Novembre 2013 </option>
	<option value='https://basilicatanews.it/2013/10/'> Ottobre 2013 </option>
	<option value='https://basilicatanews.it/2013/09/'> Settembre 2013 </option>
	<option value='https://basilicatanews.it/2013/08/'> Agosto 2013 </option>
	<option value='https://basilicatanews.it/2013/07/'> Luglio 2013 </option>
	<option value='https://basilicatanews.it/2013/06/'> Giugno 2013 </option>
	<option value='https://basilicatanews.it/2013/05/'> Maggio 2013 </option>
	<option value='https://basilicatanews.it/2013/04/'> Aprile 2013 </option>
	<option value='https://basilicatanews.it/2013/03/'> Marzo 2013 </option>
	<option value='https://basilicatanews.it/2013/02/'> Febbraio 2013 </option>
	<option value='https://basilicatanews.it/2013/01/'> Gennaio 2013 </option>
	<option value='https://basilicatanews.it/2012/12/'> Dicembre 2012 </option>
	<option value='https://basilicatanews.it/2012/11/'> Novembre 2012 </option>
	<option value='https://basilicatanews.it/2012/10/'> Ottobre 2012 </option>
	<option value='https://basilicatanews.it/2012/09/'> Settembre 2012 </option>
	<option value='https://basilicatanews.it/2012/08/'> Agosto 2012 </option>
	<option value='https://basilicatanews.it/2012/07/'> Luglio 2012 </option>
	<option value='https://basilicatanews.it/2012/06/'> Giugno 2012 </option>
	<option value='https://basilicatanews.it/2012/05/'> Maggio 2012 </option>
	<option value='https://basilicatanews.it/2012/04/'> Aprile 2012 </option>
	<option value='https://basilicatanews.it/2012/03/'> Marzo 2012 </option>
	<option value='https://basilicatanews.it/2012/02/'> Febbraio 2012 </option>
	<option value='https://basilicatanews.it/2012/01/'> Gennaio 2012 </option>
	<option value='https://basilicatanews.it/2011/12/'> Dicembre 2011 </option>
	<option value='https://basilicatanews.it/2011/11/'> Novembre 2011 </option>
	<option value='https://basilicatanews.it/2011/10/'> Ottobre 2011 </option>
	<option value='https://basilicatanews.it/2011/09/'> Settembre 2011 </option>
	<option value='https://basilicatanews.it/2011/08/'> Agosto 2011 </option>
	<option value='https://basilicatanews.it/2011/07/'> Luglio 2011 </option>
	<option value='https://basilicatanews.it/2011/06/'> Giugno 2011 </option>
	<option value='https://basilicatanews.it/2011/05/'> Maggio 2011 </option>
	<option value='https://basilicatanews.it/2011/04/'> Aprile 2011 </option>
	<option value='https://basilicatanews.it/2011/03/'> Marzo 2011 </option>
	<option value='https://basilicatanews.it/2011/02/'> Febbraio 2011 </option>
	<option value='https://basilicatanews.it/2011/01/'> Gennaio 2011 </option>
	<option value='https://basilicatanews.it/2010/12/'> Dicembre 2010 </option>
	<option value='https://basilicatanews.it/2010/11/'> Novembre 2010 </option>
	<option value='https://basilicatanews.it/2010/10/'> Ottobre 2010 </option>
	<option value='https://basilicatanews.it/2010/09/'> Settembre 2010 </option>
	<option value='https://basilicatanews.it/2010/08/'> Agosto 2010 </option>
	<option value='https://basilicatanews.it/2010/07/'> Luglio 2010 </option>
	<option value='https://basilicatanews.it/2010/06/'> Giugno 2010 </option>
	<option value='https://basilicatanews.it/2010/05/'> Maggio 2010 </option>
	<option value='https://basilicatanews.it/2010/04/'> Aprile 2010 </option>
	<option value='https://basilicatanews.it/2010/03/'> Marzo 2010 </option>
	<option value='https://basilicatanews.it/2010/02/'> Febbraio 2010 </option>
	<option value='https://basilicatanews.it/2010/01/'> Gennaio 2010 </option>
	<option value='https://basilicatanews.it/2009/12/'> Dicembre 2009 </option>
	<option value='https://basilicatanews.it/2009/11/'> Novembre 2009 </option>
	<option value='https://basilicatanews.it/2009/10/'> Ottobre 2009 </option>
	<option value='https://basilicatanews.it/2009/09/'> Settembre 2009 </option>
	<option value='https://basilicatanews.it/2009/08/'> Agosto 2009 </option>
	<option value='https://basilicatanews.it/2009/07/'> Luglio 2009 </option>
	<option value='https://basilicatanews.it/2009/06/'> Giugno 2009 </option>
	<option value='https://basilicatanews.it/2009/05/'> Maggio 2009 </option>
	<option value='https://basilicatanews.it/2009/04/'> Aprile 2009 </option>
	<option value='https://basilicatanews.it/2009/03/'> Marzo 2009 </option>
	<option value='https://basilicatanews.it/2009/02/'> Febbraio 2009 </option>
	<option value='https://basilicatanews.it/2009/01/'> Gennaio 2009 </option>
	<option value='https://basilicatanews.it/2008/12/'> Dicembre 2008 </option>
	<option value='https://basilicatanews.it/2008/11/'> Novembre 2008 </option>
	<option value='https://basilicatanews.it/2008/10/'> Ottobre 2008 </option>
	<option value='https://basilicatanews.it/2008/09/'> Settembre 2008 </option>
	<option value='https://basilicatanews.it/2008/08/'> Agosto 2008 </option>
	<option value='https://basilicatanews.it/2008/07/'> Luglio 2008 </option>
	<option value='https://basilicatanews.it/2008/06/'> Giugno 2008 </option>
	<option value='https://basilicatanews.it/2008/05/'> Maggio 2008 </option>
	<option value='https://basilicatanews.it/2008/04/'> Aprile 2008 </option>
	<option value='https://basilicatanews.it/2008/03/'> Marzo 2008 </option>
	<option value='https://basilicatanews.it/2008/02/'> Febbraio 2008 </option>
	<option value='https://basilicatanews.it/2008/01/'> Gennaio 2008 </option>
	<option value='https://basilicatanews.it/2007/12/'> Dicembre 2007 </option>
	<option value='https://basilicatanews.it/2007/11/'> Novembre 2007 </option>
	<option value='https://basilicatanews.it/2007/10/'> Ottobre 2007 </option>
	<option value='https://basilicatanews.it/2007/09/'> Settembre 2007 </option>
	<option value='https://basilicatanews.it/2007/08/'> Agosto 2007 </option>
	<option value='https://basilicatanews.it/2007/07/'> Luglio 2007 </option>
	<option value='https://basilicatanews.it/2007/06/'> Giugno 2007 </option>
	<option value='https://basilicatanews.it/2007/05/'> Maggio 2007 </option>
	<option value='https://basilicatanews.it/2007/04/'> Aprile 2007 </option>
	<option value='https://basilicatanews.it/2007/03/'> Marzo 2007 </option>
	<option value='https://basilicatanews.it/2007/02/'> Febbraio 2007 </option>
	<option value='https://basilicatanews.it/2007/01/'> Gennaio 2007 </option>
	<option value='https://basilicatanews.it/2006/12/'> Dicembre 2006 </option>
	<option value='https://basilicatanews.it/2006/11/'> Novembre 2006 </option>
	<option value='https://basilicatanews.it/2006/10/'> Ottobre 2006 </option>
	<option value='https://basilicatanews.it/2006/09/'> Settembre 2006 </option>
	<option value='https://basilicatanews.it/2006/08/'> Agosto 2006 </option>
	<option value='https://basilicatanews.it/2006/07/'> Luglio 2006 </option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</section>			</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
						
	<footer class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-4 fusion-widget-area">
				
																									<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
													</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
													</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
													</div>
																										<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
													</div>
																											
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		Copyright2012 - 2019 Avada | Tutti i diritti riservati | Alimentato da<a href="http://wordpress.org">WordPress</a> | <a href="http://theme-fusion.com">Theme Fusion</a>	</div>
</div>
<div class="fusion-social-links-footer">
	</div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->

									</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

						<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://basilicatanews.it/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/basilicatanews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://basilicatanews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://basilicatanews.it/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://basilicatanews.it/wp-content/uploads/fusion-scripts/30954ee0b055e02273c4fafadace1f4a.min.js'></script>
<script type='text/javascript' src='https://basilicatanews.it/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
	</body>
</html>
