<!DOCTYPE html>
<html class="avada-html-layout-boxed" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>POTENZA: T.R.I.G.G.E.R. “Technology-Related Innovation to Generate Growth, Employment and Returns in the agribusiness sector” &#8211; Basilicata News</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Basilicata News &raquo; Feed" href="https://basilicatanews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Basilicata News &raquo; Feed dei commenti" href="https://basilicatanews.it/comments/feed/" />
					<link rel="shortcut icon" href="https://basilicatanews.it/wp-content/uploads/2019/10/favicon.ico" type="image/x-icon" />
		
		
		
		
				<link rel="alternate" type="application/rss+xml" title="Basilicata News &raquo; POTENZA: T.R.I.G.G.E.R. “Technology-Related Innovation to Generate Growth, Employment and Returns in the agribusiness sector” Feed dei commenti" href="https://basilicatanews.it/politica/comunicati-stampa/potenza-t-r-i-g-g-e-r-technology-related-innovation-to-generate-growth-employment-and-returns-in-the-agribusiness-sector/feed/" />

		<meta property="og:title" content="POTENZA: T.R.I.G.G.E.R. “Technology-Related Innovation to Generate Growth, Employment and Returns in the agribusiness sector”"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://basilicatanews.it/politica/comunicati-stampa/potenza-t-r-i-g-g-e-r-technology-related-innovation-to-generate-growth-employment-and-returns-in-the-agribusiness-sector/"/>
		<meta property="og:site_name" content="Basilicata News"/>
		<meta property="og:description" content="T.R.I.G.G.E.R. “Technology-Related Innovation to Generate Growth, Employment and Returns in the agribusiness sector” 
Si è svolta oggi, mercoledì 6 novembre 2019, presso Cobiz Coworking, Centro Direzionale Rossellino, in via della Tecnica n. 24 a Potenza la conferenza stampa durante la quale è stato presentato il progetto"/>

									<meta property="og:image" content="https://basilicatanews.it/wp-content/uploads/2019/10/basilicatanews-1.png"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/basilicatanews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avada-stylesheet-css'  href='https://basilicatanews.it/wp-content/themes/Avada/assets/css/style.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://basilicatanews.it/wp-content/themes/Avada-Child-Theme/style.css?ver=5.2.4' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://basilicatanews.it/wp-content/themes/Avada/assets/css/ie.min.css?ver=5.9' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}
</style>
<![endif]-->
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://basilicatanews.it/wp-content/uploads/fusion-styles/6d5db758199daa5a6d0de06dc1bffbc6.min.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://basilicatanews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://basilicatanews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://basilicatanews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://basilicatanews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://basilicatanews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://basilicatanews.it/politica/comunicati-stampa/potenza-t-r-i-g-g-e-r-technology-related-innovation-to-generate-growth-employment-and-returns-in-the-agribusiness-sector/" />
<link rel='shortlink' href='https://basilicatanews.it/?p=13674' />
<link rel="alternate" type="application/json+oembed" href="https://basilicatanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbasilicatanews.it%2Fpolitica%2Fcomunicati-stampa%2Fpotenza-t-r-i-g-g-e-r-technology-related-innovation-to-generate-growth-employment-and-returns-in-the-agribusiness-sector%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://basilicatanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbasilicatanews.it%2Fpolitica%2Fcomunicati-stampa%2Fpotenza-t-r-i-g-g-e-r-technology-related-innovation-to-generate-growth-employment-and-returns-in-the-agribusiness-sector%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	</head>

<body class="post-template-default single single-post postid-13674 single-format-standard fusion-image-hovers fusion-body ltr no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-left layout-boxed-mode layout-boxed-mode-full has-sidebar double-sidebars fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v5 avada-responsive avada-footer-fx-none fusion-search-form-classic fusion-avatar-square">
	<a class="skip-link screen-reader-text" href="#content">Salta al contenuto</a>
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v5 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo- fusion-sticky-menu-only fusion-header-menu-align-center fusion-mobile-menu-design-modern">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
	<div class="fusion-header">
		<div class="fusion-row">
							<div class="fusion-logo" data-margin-top="31px" data-margin-bottom="31px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://basilicatanews.it/" >

						<!-- standard logo -->
			<img src="https://basilicatanews.it/wp-content/uploads/2019/10/basilicatanews-1.png" srcset="https://basilicatanews.it/wp-content/uploads/2019/10/basilicatanews-1.png 1x" width="393" height="100" alt="Basilicata News Logo" data-retina_logo_url="" class="fusion-standard-logo" />

			
					</a>
		</div>
								<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Attiva/Disattiva menu mobile" aria-expanded="false"></a>
		
					<a href="#" class="fusion-icon fusion-icon-search" aria-label="Toggle ricerca mobile"></a>
		
		
			</div>
				
					</div>
	</div>
	<div class="fusion-secondary-main-menu">
		<div class="fusion-row">
			<nav class="fusion-main-menu" aria-label="Menu Principale"><ul id="menu-menu-principale" class="fusion-menu"><li  id="menu-item-13584"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13584 fusion-dropdown-menu"  data-item-id="13584"><a  href="https://basilicatanews.it/category/news-cronaca/" class="fusion-bar-highlight"><span class="menu-text">NEWS CRONACA</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-13585"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13585 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/news-cronaca/appuntamenti/" class="fusion-bar-highlight"><span>Appuntamenti</span></a></li><li  id="menu-item-13586"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13586 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/news-cronaca/cronaca-bianca/" class="fusion-bar-highlight"><span>Cronaca bianca</span></a></li><li  id="menu-item-13587"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13587 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/news-cronaca/cronaca-giudiziaria/" class="fusion-bar-highlight"><span>Cronaca giudiziaria</span></a></li><li  id="menu-item-13588"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13588 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/news-cronaca/cronaca-matera/" class="fusion-bar-highlight"><span>Cronaca Matera</span></a></li><li  id="menu-item-13589"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13589 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/news-cronaca/cronaca-nera/" class="fusion-bar-highlight"><span>Cronaca nera</span></a></li><li  id="menu-item-13590"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13590 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/news-cronaca/cronaca-potenza/" class="fusion-bar-highlight"><span>Cronaca Potenza</span></a></li><li  id="menu-item-13591"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13591 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/news-cronaca/cronaca-rosa/" class="fusion-bar-highlight"><span>Cronaca rosa</span></a></li><li  id="menu-item-13592"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13592 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/news-cronaca/cronaca-sindacale/" class="fusion-bar-highlight"><span>Cronaca sindacale</span></a></li><li  id="menu-item-13593"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13593 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/news-cronaca/varie-news-cronaca/" class="fusion-bar-highlight"><span>Varie</span></a></li></ul></li><li  id="menu-item-13594"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13594 fusion-dropdown-menu"  data-item-id="13594"><a  href="https://basilicatanews.it/category/sport/" class="fusion-bar-highlight"><span class="menu-text">SPORT</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-13597"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13597 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/sport/calcio/" class="fusion-bar-highlight"><span>Calcio</span></a></li><li  id="menu-item-13596"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13596 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/sport/appuntamenti-sport/" class="fusion-bar-highlight"><span>Appuntamenti</span></a></li><li  id="menu-item-13595"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13595 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/sport/altri/" class="fusion-bar-highlight"><span>Altri</span></a></li></ul></li><li  id="menu-item-13577"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13577 fusion-dropdown-menu"  data-item-id="13577"><a  href="https://basilicatanews.it/category/eventi-e-appuntamenti/" class="fusion-bar-highlight"><span class="menu-text">EVENTI E APPUNTAMENTI</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-13578"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13578 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/eventi-e-appuntamenti/appuntamenti-musicali/" class="fusion-bar-highlight"><span>Appuntamenti musicali</span></a></li><li  id="menu-item-13579"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13579 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/eventi-e-appuntamenti/mostre/" class="fusion-bar-highlight"><span>Mostre</span></a></li><li  id="menu-item-13580"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13580 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/eventi-e-appuntamenti/sagre/" class="fusion-bar-highlight"><span>Sagre</span></a></li><li  id="menu-item-13581"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13581 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/eventi-e-appuntamenti/spettacoli-ed-eventi/" class="fusion-bar-highlight"><span>Spettacoli ed eventi</span></a></li><li  id="menu-item-13582"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13582 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/eventi-e-appuntamenti/vari/" class="fusion-bar-highlight"><span>Vari</span></a></li></ul></li><li  id="menu-item-13567"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-13567 fusion-dropdown-menu"  data-item-id="13567"><a  href="https://basilicatanews.it/category/politica/" class="fusion-bar-highlight"><span class="menu-text">POLITICA</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-13570"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13570 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/politica/regione/" class="fusion-bar-highlight"><span>Regione</span></a></li><li  id="menu-item-13572"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13572 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/politica/province/" class="fusion-bar-highlight"><span>Province</span></a></li><li  id="menu-item-13571"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13571 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/politica/comuni/" class="fusion-bar-highlight"><span>Comuni</span></a></li><li  id="menu-item-13568"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13568 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/politica/comunicati-stampa/" class="fusion-bar-highlight"><span>Comunicati stampa</span></a></li><li  id="menu-item-13573"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13573 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/politica/varie-politica/" class="fusion-bar-highlight"><span>Varie</span></a></li></ul></li><li  id="menu-item-13575"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13575 fusion-dropdown-menu"  data-item-id="13575"><a  href="https://basilicatanews.it/category/approfondimenti/" class="fusion-bar-highlight"><span class="menu-text">APPROFONDIMENTI</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-13576"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13576 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/approfondimenti/varie/" class="fusion-bar-highlight"><span>Varie</span></a></li></ul></li><li  id="menu-item-13583"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13583"  data-item-id="13583"><a  href="https://basilicatanews.it/category/il-cartaceo/" class="fusion-bar-highlight"><span class="menu-text">IL CARTACEO</span></a></li></ul></nav>
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

			
<div class="fusion-clearfix"></div>
<div class="fusion-mobile-menu-search">
	<form role="search" class="searchform fusion-search-form fusion-live-search" method="get" action="https://basilicatanews.it/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label><span class="screen-reader-text">Cerca per:</span>
									<input type="text" value="" name="s" class="s" placeholder="Cerca ..." required aria-required="true" aria-label="Cerca ..."/>
							</label>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
					</div>
	</div>
	</form>
</div>
		</div>
	</div>
</div> <!-- end fusion sticky header wrapper -->
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		
		<div id="sliders-container">
					</div>
				
		
					<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1 class="entry-title">POTENZA: T.R.I.G.G.E.R. “Technology-Related Innovation to Generate Growth, Employment and Returns in the agribusiness sector”</h1>

									
				
			</div>

												<div class="fusion-page-title-secondary">
						<div class="fusion-breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://basilicatanews.it"><span itemprop="title">Home</span></a></span><span class="fusion-breadcrumb-sep">/</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://basilicatanews.it/category/politica/"><span itemprop="title">POLITICA</span></a></span><span class="fusion-breadcrumb-sep">/</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://basilicatanews.it/category/politica/comunicati-stampa/"><span itemprop="title">Comunicati stampa</span></a></span><span class="fusion-breadcrumb-sep">/</span><span class="breadcrumb-leaf">POTENZA: T.R.I.G.G.E.R. “Technology-Related Innovation to Generate Growth, Employment and Returns in the agribusiness sector”</span></div>					</div>
							
		</div>
	</div>
</div>
				
				<main id="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<section id="content" style="float: left;">
				<div class="single-navigation clearfix">
			<a href="https://basilicatanews.it/uncategorized/potenza-sport-con-approfondimenti-del-4-novembre-2019-risultati-gare-serie-c-girone-c-d-ecc-e-prom/" rel="prev">Precedente</a>					</div>
	
					<article id="post-13674" class="post post-13674 type-post status-publish format-standard hentry category-comunicati-stampa">
						
										
															<h2 class="entry-title fusion-post-title">POTENZA: T.R.I.G.G.E.R. “Technology-Related Innovation to Generate Growth, Employment and Returns in the agribusiness sector”</h2>										<div class="post-content">
				<p align="CENTER"><span style="color: #385623;"><span lang="en-US"><i><b>T.R.I.G.G.E.R. “Technology-Related Innovation to Generate Growth, Employment and Returns in the agribusiness sector” </b></i></span></span></p>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-size: small;">Si è svolta oggi, mercoledì 6 novembre 2019, presso Cobiz Coworking, Centro Direzionale Rossellino, in via della Tecnica n. 24 a Potenza la conferenza stampa durante la quale è stato presentato il progetto “</span></span><span style="color: #000000;"><span style="font-size: small;"><b>T.R.I.G.G.E.R</b></span></span><span style="color: #000000;"><span style="font-size: small;">” alla presenza di </span></span><span style="color: #000000;"><span style="font-size: small;"><b>Francesco Genovese</b></span></span><span style="color: #000000;"><span style="font-size: small;">, amministratore di Ninetek, società capofila del progetto, </span></span><span style="color: #000000;"><span style="font-size: small;"><b>Stefania Cafaggi</b></span></span><span style="color: #000000;"><span style="font-size: small;">, tutor Fmts experince e </span></span><span style="color: #000000;"><span style="font-size: small;"><b>Andrea Molinari</b></span></span><span style="color: #000000;"><span style="font-size: small;"> di Fmts experince.</span></span></p>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-size: small;">T.R.I.G.G.E.R.</span></span><span style="font-size: small;">, è un tirocinio finanziato dall’Unione Europea e rientrante nell’ambito del programma Erasmus Plus,</span><span style="color: #000000;"><span style="font-size: small;"> che intende inserirsi nelle sfide occupazionali, sociali, economiche e produttive della Basilicata favorendo l’istituzionalizzazione di un partenariato nazionale ed internazionale con l’obiettivo di creare un contesto di sviluppo e supporto all’occupazione dei giovani lucani, alla diffusione tecnologica nel sistema produttivo agroalimentare ed agroindustriale locale ed aumentare l’internazionalizzazione della Regione come sistema integrato ed inter istituzionale, sulla scia della nomina di Matera a Capitale Europea della Cultura 2019.</span></span></p>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-size: small;">T.R.I.G.G.E.R. propone la mobilità di 70 giovani neodiplomati negli anni scolastici 2018/19 e 2019/20 in ambito agrario e tecnico presso Istituti scolastici della Regione Basilicata, che abbiano conseguito la maturità da non più di 12 mesi e che avranno modo di svolgere un periodo di tirocinio di 60 giorni (più due di viaggio) in Irlanda, in Regno Unito, in Francia, a Malta, in Spagna, formandosi in una delle seguenti figure professionali: </span></span></p>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-size: small;"><b>&#8211; Tecnico Software</b></span></span></p>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-size: small;"><b>&#8211; Operatore Agricolo</b></span></span></p>
<p align="JUSTIFY"><span style="font-size: small;">Con il presente Bando di selezione è prevista l’assegnazione di n.15 Borse di Mobilità, così ripartite: </span></p>
<p align="JUSTIFY"><span style="font-size: small;"><b>&#8211; n. 5 Borse di Mobilità per IRLANDA; </b></span></p>
<p align="JUSTIFY"><span style="font-size: small;"><b>&#8211; n. 10 Borse di Mobilità per FRANCIA.</b></span></p>
<p align="JUSTIFY"><span style="font-size: small;">Secondo Francesco Genovese, “</span><span style="color: #000000;"><span style="font-size: small;"><i>T.R.I.G.G.E.R.</i></span></span><span style="font-size: small;"><i> rappresenta un’opportunità importante non solo per entrare in contatto con il mondo produttivo ma anche per approfondire la conoscenza di una lingua straniera. Nello specifico essendo il progetto fondato sulle innovazioni tecnologiche nel settore agro industriale vi è l’auspicio che i tirocinanti una volta rientrati in Italia possano rispendere la loro esperienza sul territorio, avviando un’attività lavorativa coerente con quanto appreso durante l’esperienza all’estero.</i></span></p>
<p align="JUSTIFY"><span style="font-size: small;"><i>La proposta di questo progetto da parte di Ninetek, che opera da anni nel campo agroalimentare proponendo soluzioni innovative per favorire lo sviluppo delle piccole e medie imprese &#8211; </i></span><span style="font-size: small;">ha continuato Genovese</span><span style="font-size: small;"><i> -, nasce dalla consapevolezza del crescente bisogno di figure che possano maturare un’esperienza elevata delle nuove conoscenze legate a processi, nuovi prodotti alimentari, impianti innovativi, e utilizzo degli strumenti informatici applicati al comparto agricolo (I.C.T. e industria 4.0), per trasferire tale bagaglio culturale alle imprese presenti in Basilicata.</i></span></p>
<p align="JUSTIFY"><span style="font-size: small;"><i>Il tutto al fine di accrescere la competitività e promuovere lo sviluppo economico dell’intera regione perché crediamo fermamente che i giovani lucani abbiano tutte le potenzialità necessarie ad emergere ed eccellere in questo contesto produttivo</i></span><span style="font-size: small;">”.</span></p>
<p align="JUSTIFY"><span style="font-size: small;">Per Stefania Cafaggi è un’occasione da cogliere al volo per i ragazzi interessati in quanto il progetto Erasmus fornisce l’occasione di mettersi in gioco e di formare un bagaglio culturale, professionale e di vita necessario ad affrontare il futuro lavorativo.</span></p>
<p align="JUSTIFY">“<span style="font-size: small;"><i>Oggi più del C.V. la vera differenza la fa l’esperienza – </i></span><span style="font-size: small;">secondo Cafaggi</span><span style="font-size: small;"><i> &#8211; che non può prescindere, tra e altre cose, dalla conoscenza di una nuova lingua. Sono a completa disposizione per il supporto organizzativo per i ragazzi durante tutta la fase prodromica alla presentazione della domanda che scadrà il prossimo 6 dicembre</i></span><span style="font-size: small;">”.</span></p>
<p align="JUSTIFY"><span style="font-size: small;">Le domande potranno essere presentate a far data da oggi, mercoledì 6 novembre 2019, scaricando la modulistica completa presente sul sito <a href="http://www.erasmus-trigger.eu">www.erasmus-trigger.eu</a>, sulla pagina Facebook, Erasmus Trigger, per qualsiasi informazioni gli utenti potranno contattare il numero 3939116329.</span></p>
<p>&nbsp;</p>
							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard rich-snippet-hidden"><span class="fn"><a href="https://basilicatanews.it/author/redazione/" title="Articoli scritti da: redazione" rel="author">redazione</a></span></span><span class="updated rich-snippet-hidden">2019-11-06T18:10:34+00:00</span><span>Novembre 06, 2019</span><span class="fusion-inline-sep">|</span><a href="https://basilicatanews.it/category/politica/comunicati-stampa/" rel="category tag">Comunicati stampa</a><span class="fusion-inline-sep">|</span><span class="fusion-comments"><a href="https://basilicatanews.it/politica/comunicati-stampa/potenza-t-r-i-g-g-e-r-technology-related-innovation-to-generate-growth-employment-and-returns-in-the-agribusiness-sector/#respond">0 Commenti</a></span></div></div>													<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Condividi questa storia, scegli tu dove!</h4>
		<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbasilicatanews.it%2Fpolitica%2Fcomunicati-stampa%2Fpotenza-t-r-i-g-g-e-r-technology-related-innovation-to-generate-growth-employment-and-returns-in-the-agribusiness-sector%2F&amp;t=POTENZA%3A%20T.R.I.G.G.E.R.%20%E2%80%9CTechnology-Related%20Innovation%20to%20Generate%20Growth%2C%20Employment%20and%20Returns%20in%20the%20agribusiness%20sector%E2%80%9D" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;" href="https://twitter.com/share?text=POTENZA%3A%20T.R.I.G.G.E.R.%20%E2%80%9CTechnology-Related%20Innovation%20to%20Generate%20Growth%2C%20Employment%20and%20Returns%20in%20the%20agribusiness%20sector%E2%80%9D&amp;url=https%3A%2F%2Fbasilicatanews.it%2Fpolitica%2Fcomunicati-stampa%2Fpotenza-t-r-i-g-g-e-r-technology-related-innovation-to-generate-growth-employment-and-returns-in-the-agribusiness-sector%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#bebdbd;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://basilicatanews.it/politica/comunicati-stampa/potenza-t-r-i-g-g-e-r-technology-related-innovation-to-generate-growth-employment-and-returns-in-the-agribusiness-sector/&amp;title=POTENZA%3A%20T.R.I.G.G.E.R.%20%E2%80%9CTechnology-Related%20Innovation%20to%20Generate%20Growth%2C%20Employment%20and%20Returns%20in%20the%20agribusiness%20sector%E2%80%9D&amp;summary=T.R.I.G.G.E.R.%20%E2%80%9CTechnology-Related%20Innovation%20to%20Generate%20Growth%2C%20Employment%20and%20Returns%20in%20the%20agribusiness%20sector%E2%80%9D%20%0D%0ASi%20%C3%A8%20svolta%20oggi%2C%20mercoled%C3%AC%206%20novembre%202019%2C%20presso%20Cobiz%20Coworking%2C%20Centro%20Direzionale%20Rossellino%2C%20in%20via%20della%20Tecnica%20n.%2024%20a%20Potenza%20" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="LinkedIn" data-toggle="tooltip" title="LinkedIn"><span class="screen-reader-text">LinkedIn</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-reddit fusion-icon-reddit" style="color:#bebdbd;" href="http://reddit.com/submit?url=https://basilicatanews.it/politica/comunicati-stampa/potenza-t-r-i-g-g-e-r-technology-related-innovation-to-generate-growth-employment-and-returns-in-the-agribusiness-sector/&amp;title=POTENZA%3A%20T.R.I.G.G.E.R.%20%E2%80%9CTechnology-Related%20Innovation%20to%20Generate%20Growth%2C%20Employment%20and%20Returns%20in%20the%20agribusiness%20sector%E2%80%9D" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Reddit" data-toggle="tooltip" title="Reddit"><span class="screen-reader-text">Reddit</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-whatsapp fusion-icon-whatsapp" style="color:#bebdbd;" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fbasilicatanews.it%2Fpolitica%2Fcomunicati-stampa%2Fpotenza-t-r-i-g-g-e-r-technology-related-innovation-to-generate-growth-employment-and-returns-in-the-agribusiness-sector%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Whatsapp" data-toggle="tooltip" title="Whatsapp"><span class="screen-reader-text">Whatsapp</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#bebdbd;" href="https://plus.google.com/share?url=https://basilicatanews.it/politica/comunicati-stampa/potenza-t-r-i-g-g-e-r-technology-related-innovation-to-generate-growth-employment-and-returns-in-the-agribusiness-sector/" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-tumblr fusion-icon-tumblr" style="color:#bebdbd;" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fbasilicatanews.it%2Fpolitica%2Fcomunicati-stampa%2Fpotenza-t-r-i-g-g-e-r-technology-related-innovation-to-generate-growth-employment-and-returns-in-the-agribusiness-sector%2F&amp;name=POTENZA%3A%20T.R.I.G.G.E.R.%20%E2%80%9CTechnology-Related%20Innovation%20to%20Generate%20Growth%2C%20Employment%20and%20Returns%20in%20the%20agribusiness%20sector%E2%80%9D&amp;description=T.R.I.G.G.E.R.%20%E2%80%9CTechnology-Related%20Innovation%20to%20Generate%20Growth%2C%20Employment%20and%20Returns%20in%20the%20agribusiness%20sector%E2%80%9D%20%0D%0ASi%20%C3%A8%20svolta%20oggi%2C%20mercoled%C3%AC%206%20novembre%202019%2C%20presso%20Cobiz%20Coworking%2C%20Centro%20Direzionale%20Rossellino%2C%20in%20via%20della%20Tecnica%20n.%2024%20a%20Potenza%20la%20conferenza%20stampa%20durante%20la%20quale%20%C3%A8%20stato%20presentato%20il%20progetto" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Tumblr" data-toggle="tooltip" title="Tumblr"><span class="screen-reader-text">Tumblr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#bebdbd;" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbasilicatanews.it%2Fpolitica%2Fcomunicati-stampa%2Fpotenza-t-r-i-g-g-e-r-technology-related-innovation-to-generate-growth-employment-and-returns-in-the-agribusiness-sector%2F&amp;description=T.R.I.G.G.E.R.%20%E2%80%9CTechnology-Related%20Innovation%20to%20Generate%20Growth%2C%20Employment%20and%20Returns%20in%20the%20agribusiness%20sector%E2%80%9D%20%0D%0ASi%20%C3%A8%20svolta%20oggi%2C%20mercoled%C3%AC%206%20novembre%202019%2C%20presso%20Cobiz%20Coworking%2C%20Centro%20Direzionale%20Rossellino%2C%20in%20via%20della%20Tecnica%20n.%2024%20a%20Potenza%20la%20conferenza%20stampa%20durante%20la%20quale%20%C3%A8%20stato%20presentato%20il%20progetto&amp;media=" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vk fusion-icon-vk" style="color:#bebdbd;" href="http://vkontakte.ru/share.php?url=https%3A%2F%2Fbasilicatanews.it%2Fpolitica%2Fcomunicati-stampa%2Fpotenza-t-r-i-g-g-e-r-technology-related-innovation-to-generate-growth-employment-and-returns-in-the-agribusiness-sector%2F&amp;title=POTENZA%3A%20T.R.I.G.G.E.R.%20%E2%80%9CTechnology-Related%20Innovation%20to%20Generate%20Growth%2C%20Employment%20and%20Returns%20in%20the%20agribusiness%20sector%E2%80%9D&amp;description=T.R.I.G.G.E.R.%20%E2%80%9CTechnology-Related%20Innovation%20to%20Generate%20Growth%2C%20Employment%20and%20Returns%20in%20the%20agribusiness%20sector%E2%80%9D%20%0D%0ASi%20%C3%A8%20svolta%20oggi%2C%20mercoled%C3%AC%206%20novembre%202019%2C%20presso%20Cobiz%20Coworking%2C%20Centro%20Direzionale%20Rossellino%2C%20in%20via%20della%20Tecnica%20n.%2024%20a%20Potenza%20la%20conferenza%20stampa%20durante%20la%20quale%20%C3%A8%20stato%20presentato%20il%20progetto" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Vk" data-toggle="tooltip" title="Vk"><span class="screen-reader-text">Vk</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#bebdbd;" href="mailto:?subject=POTENZA%3A%20T.R.I.G.G.E.R.%20%E2%80%9CTechnology-Related%20Innovation%20to%20Generate%20Growth%2C%20Employment%20and%20Returns%20in%20the%20agribusiness%20sector%E2%80%9D&amp;body=https://basilicatanews.it/politica/comunicati-stampa/potenza-t-r-i-g-g-e-r-technology-related-innovation-to-generate-growth-employment-and-returns-in-the-agribusiness-sector/" target="_self" rel="noopener noreferrer" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>	</div>
													
																		


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Scrivi un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politica/comunicati-stampa/potenza-t-r-i-g-g-e-r-technology-related-innovation-to-generate-growth-employment-and-returns-in-the-agribusiness-sector/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://basilicatanews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div id="comment-textarea"><label class="screen-reader-text" for="comment">Commento</label><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" required="required" tabindex="0" class="textarea-comment" placeholder="Commento..."></textarea></div><div id="comment-input"><input id="author" name="author" type="text" value="" placeholder="Nome (obbligatorio)" size="30" aria-required='true' required='required' aria-label="Nome"/>
<input id="email" name="email" type="email" value="" placeholder="Email (obbligatoria)" size="30"  aria-required='true' required='required' aria-label="Email"/>
<input id="url" name="url" type="url" value="" placeholder="Sito web" size="30" aria-label="URL" /></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salva il mio nome, email e sito web in questo browser per la prossima volta che commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="fusion-button fusion-button-default fusion-button-default-size" value="Scrivi commento" /> <input type='hidden' name='comment_post_ID' value='13674' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
														</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-left fusion-pubblicit" style="float: right; float: left;"  data-width="21%" data-margin="calc(-100% + ( / 2) + 21%)">
			
					<div id="text-2" class="widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-13560" src="https://basilicatanews.it/wp-content/uploads/2019/10/prenota.png" alt="" width="180" height="104" /></p>
<p><img class="alignnone size-full wp-image-13561" src="https://basilicatanews.it/wp-content/uploads/2019/10/prenota2.png" alt="" width="180" height="104" /></p>
</div>
		</div>			</aside>
<aside id="sidebar-2" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: left;"  data-width="21%" data-margin="calc( / 2)">
						
					
					<section id="search-2" class="widget widget_search"><form role="search" class="searchform fusion-search-form fusion-live-search" method="get" action="https://basilicatanews.it/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label><span class="screen-reader-text">Cerca per:</span>
									<input type="text" value="" name="s" class="s" placeholder="Cerca ..." required aria-required="true" aria-label="Cerca ..."/>
							</label>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
					</div>
	</div>
	</form>
</section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<div class="heading"><h4 class="widget-title">Articoli recenti</h4></div>		<ul>
											<li>
					<a href="https://basilicatanews.it/politica/comunicati-stampa/potenza-t-r-i-g-g-e-r-technology-related-innovation-to-generate-growth-employment-and-returns-in-the-agribusiness-sector/">POTENZA: T.R.I.G.G.E.R. “Technology-Related Innovation to Generate Growth, Employment and Returns in the agribusiness sector”</a>
									</li>
											<li>
					<a href="https://basilicatanews.it/uncategorized/potenza-sport-con-approfondimenti-del-4-novembre-2019-risultati-gare-serie-c-girone-c-d-ecc-e-prom/">POTENZA: SPORT CON APPROFONDIMENTI DEL 4 NOVEMBRE 2019  RISULTATI GARE  SERIE C – GIRONE C-D-ECC. E PROM.</a>
									</li>
											<li>
					<a href="https://basilicatanews.it/sport/potenza-calcio-serie-c-girone-c-potenza-reggina-0-3/">POTENZA: CALCIO SERIE C GIRONE C POTENZA – REGGINA 0-3</a>
									</li>
											<li>
					<a href="https://basilicatanews.it/politica/comunicati-stampa/matera-strabismo-politico-delle-scelte-che-si-fanno-in-loro-nome/">MATERA: STRABISMO POLITICO DELLE SCELTE CHE SI FANNO IN LORO NOME</a>
									</li>
											<li>
					<a href="https://basilicatanews.it/politica/comunicati-stampa/roma-la-presentazione-nella-sala-isma-in-senato-la-guida-di-repubblica-dedicata-al-parco-nazionale-del-pollino/">ROMA: La presentazione nella Sala Isma in Senato la Guida di Repubblica dedicata al Parco Nazionale del Pollino</a>
									</li>
											<li>
					<a href="https://basilicatanews.it/uncategorized/comitato-regionale-fipav-basilicata-nuova-sede/">Comitato Regionale Fipav Basilicata, NUOVA SEDE</a>
									</li>
					</ul>
		</section><section id="recent-comments-2" class="widget widget_recent_comments"><div class="heading"><h4 class="widget-title">Commenti recenti</h4></div><ul id="recentcomments"></ul></section><section id="archives-2" class="widget widget_archive"><div class="heading"><h4 class="widget-title">Archivi</h4></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archivi</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://basilicatanews.it/2019/11/'> Novembre 2019 </option>
	<option value='https://basilicatanews.it/2019/10/'> Ottobre 2019 </option>
	<option value='https://basilicatanews.it/2019/09/'> Settembre 2019 </option>
	<option value='https://basilicatanews.it/2019/08/'> Agosto 2019 </option>
	<option value='https://basilicatanews.it/2019/07/'> Luglio 2019 </option>
	<option value='https://basilicatanews.it/2019/06/'> Giugno 2019 </option>
	<option value='https://basilicatanews.it/2019/05/'> Maggio 2019 </option>
	<option value='https://basilicatanews.it/2019/04/'> Aprile 2019 </option>
	<option value='https://basilicatanews.it/2019/03/'> Marzo 2019 </option>
	<option value='https://basilicatanews.it/2019/02/'> Febbraio 2019 </option>
	<option value='https://basilicatanews.it/2019/01/'> Gennaio 2019 </option>
	<option value='https://basilicatanews.it/2018/12/'> Dicembre 2018 </option>
	<option value='https://basilicatanews.it/2018/11/'> Novembre 2018 </option>
	<option value='https://basilicatanews.it/2018/10/'> Ottobre 2018 </option>
	<option value='https://basilicatanews.it/2018/09/'> Settembre 2018 </option>
	<option value='https://basilicatanews.it/2018/08/'> Agosto 2018 </option>
	<option value='https://basilicatanews.it/2018/07/'> Luglio 2018 </option>
	<option value='https://basilicatanews.it/2018/06/'> Giugno 2018 </option>
	<option value='https://basilicatanews.it/2018/05/'> Maggio 2018 </option>
	<option value='https://basilicatanews.it/2018/04/'> Aprile 2018 </option>
	<option value='https://basilicatanews.it/2018/03/'> Marzo 2018 </option>
	<option value='https://basilicatanews.it/2018/02/'> Febbraio 2018 </option>
	<option value='https://basilicatanews.it/2018/01/'> Gennaio 2018 </option>
	<option value='https://basilicatanews.it/2017/12/'> Dicembre 2017 </option>
	<option value='https://basilicatanews.it/2017/11/'> Novembre 2017 </option>
	<option value='https://basilicatanews.it/2017/10/'> Ottobre 2017 </option>
	<option value='https://basilicatanews.it/2017/09/'> Settembre 2017 </option>
	<option value='https://basilicatanews.it/2017/08/'> Agosto 2017 </option>
	<option value='https://basilicatanews.it/2017/07/'> Luglio 2017 </option>
	<option value='https://basilicatanews.it/2017/06/'> Giugno 2017 </option>
	<option value='https://basilicatanews.it/2017/05/'> Maggio 2017 </option>
	<option value='https://basilicatanews.it/2017/04/'> Aprile 2017 </option>
	<option value='https://basilicatanews.it/2017/03/'> Marzo 2017 </option>
	<option value='https://basilicatanews.it/2017/02/'> Febbraio 2017 </option>
	<option value='https://basilicatanews.it/2017/01/'> Gennaio 2017 </option>
	<option value='https://basilicatanews.it/2016/12/'> Dicembre 2016 </option>
	<option value='https://basilicatanews.it/2016/11/'> Novembre 2016 </option>
	<option value='https://basilicatanews.it/2016/10/'> Ottobre 2016 </option>
	<option value='https://basilicatanews.it/2016/09/'> Settembre 2016 </option>
	<option value='https://basilicatanews.it/2016/08/'> Agosto 2016 </option>
	<option value='https://basilicatanews.it/2016/07/'> Luglio 2016 </option>
	<option value='https://basilicatanews.it/2016/06/'> Giugno 2016 </option>
	<option value='https://basilicatanews.it/2016/05/'> Maggio 2016 </option>
	<option value='https://basilicatanews.it/2016/04/'> Aprile 2016 </option>
	<option value='https://basilicatanews.it/2016/03/'> Marzo 2016 </option>
	<option value='https://basilicatanews.it/2016/02/'> Febbraio 2016 </option>
	<option value='https://basilicatanews.it/2016/01/'> Gennaio 2016 </option>
	<option value='https://basilicatanews.it/2015/12/'> Dicembre 2015 </option>
	<option value='https://basilicatanews.it/2015/11/'> Novembre 2015 </option>
	<option value='https://basilicatanews.it/2015/10/'> Ottobre 2015 </option>
	<option value='https://basilicatanews.it/2015/09/'> Settembre 2015 </option>
	<option value='https://basilicatanews.it/2015/08/'> Agosto 2015 </option>
	<option value='https://basilicatanews.it/2015/07/'> Luglio 2015 </option>
	<option value='https://basilicatanews.it/2015/06/'> Giugno 2015 </option>
	<option value='https://basilicatanews.it/2015/05/'> Maggio 2015 </option>
	<option value='https://basilicatanews.it/2015/04/'> Aprile 2015 </option>
	<option value='https://basilicatanews.it/2015/03/'> Marzo 2015 </option>
	<option value='https://basilicatanews.it/2015/02/'> Febbraio 2015 </option>
	<option value='https://basilicatanews.it/2015/01/'> Gennaio 2015 </option>
	<option value='https://basilicatanews.it/2014/12/'> Dicembre 2014 </option>
	<option value='https://basilicatanews.it/2014/11/'> Novembre 2014 </option>
	<option value='https://basilicatanews.it/2014/10/'> Ottobre 2014 </option>
	<option value='https://basilicatanews.it/2014/09/'> Settembre 2014 </option>
	<option value='https://basilicatanews.it/2014/08/'> Agosto 2014 </option>
	<option value='https://basilicatanews.it/2014/07/'> Luglio 2014 </option>
	<option value='https://basilicatanews.it/2014/06/'> Giugno 2014 </option>
	<option value='https://basilicatanews.it/2014/05/'> Maggio 2014 </option>
	<option value='https://basilicatanews.it/2014/04/'> Aprile 2014 </option>
	<option value='https://basilicatanews.it/2014/03/'> Marzo 2014 </option>
	<option value='https://basilicatanews.it/2014/02/'> Febbraio 2014 </option>
	<option value='https://basilicatanews.it/2014/01/'> Gennaio 2014 </option>
	<option value='https://basilicatanews.it/2013/12/'> Dicembre 2013 </option>
	<option value='https://basilicatanews.it/2013/11/'> Novembre 2013 </option>
	<option value='https://basilicatanews.it/2013/10/'> Ottobre 2013 </option>
	<option value='https://basilicatanews.it/2013/09/'> Settembre 2013 </option>
	<option value='https://basilicatanews.it/2013/08/'> Agosto 2013 </option>
	<option value='https://basilicatanews.it/2013/07/'> Luglio 2013 </option>
	<option value='https://basilicatanews.it/2013/06/'> Giugno 2013 </option>
	<option value='https://basilicatanews.it/2013/05/'> Maggio 2013 </option>
	<option value='https://basilicatanews.it/2013/04/'> Aprile 2013 </option>
	<option value='https://basilicatanews.it/2013/03/'> Marzo 2013 </option>
	<option value='https://basilicatanews.it/2013/02/'> Febbraio 2013 </option>
	<option value='https://basilicatanews.it/2013/01/'> Gennaio 2013 </option>
	<option value='https://basilicatanews.it/2012/12/'> Dicembre 2012 </option>
	<option value='https://basilicatanews.it/2012/11/'> Novembre 2012 </option>
	<option value='https://basilicatanews.it/2012/10/'> Ottobre 2012 </option>
	<option value='https://basilicatanews.it/2012/09/'> Settembre 2012 </option>
	<option value='https://basilicatanews.it/2012/08/'> Agosto 2012 </option>
	<option value='https://basilicatanews.it/2012/07/'> Luglio 2012 </option>
	<option value='https://basilicatanews.it/2012/06/'> Giugno 2012 </option>
	<option value='https://basilicatanews.it/2012/05/'> Maggio 2012 </option>
	<option value='https://basilicatanews.it/2012/04/'> Aprile 2012 </option>
	<option value='https://basilicatanews.it/2012/03/'> Marzo 2012 </option>
	<option value='https://basilicatanews.it/2012/02/'> Febbraio 2012 </option>
	<option value='https://basilicatanews.it/2012/01/'> Gennaio 2012 </option>
	<option value='https://basilicatanews.it/2011/12/'> Dicembre 2011 </option>
	<option value='https://basilicatanews.it/2011/11/'> Novembre 2011 </option>
	<option value='https://basilicatanews.it/2011/10/'> Ottobre 2011 </option>
	<option value='https://basilicatanews.it/2011/09/'> Settembre 2011 </option>
	<option value='https://basilicatanews.it/2011/08/'> Agosto 2011 </option>
	<option value='https://basilicatanews.it/2011/07/'> Luglio 2011 </option>
	<option value='https://basilicatanews.it/2011/06/'> Giugno 2011 </option>
	<option value='https://basilicatanews.it/2011/05/'> Maggio 2011 </option>
	<option value='https://basilicatanews.it/2011/04/'> Aprile 2011 </option>
	<option value='https://basilicatanews.it/2011/03/'> Marzo 2011 </option>
	<option value='https://basilicatanews.it/2011/02/'> Febbraio 2011 </option>
	<option value='https://basilicatanews.it/2011/01/'> Gennaio 2011 </option>
	<option value='https://basilicatanews.it/2010/12/'> Dicembre 2010 </option>
	<option value='https://basilicatanews.it/2010/11/'> Novembre 2010 </option>
	<option value='https://basilicatanews.it/2010/10/'> Ottobre 2010 </option>
	<option value='https://basilicatanews.it/2010/09/'> Settembre 2010 </option>
	<option value='https://basilicatanews.it/2010/08/'> Agosto 2010 </option>
	<option value='https://basilicatanews.it/2010/07/'> Luglio 2010 </option>
	<option value='https://basilicatanews.it/2010/06/'> Giugno 2010 </option>
	<option value='https://basilicatanews.it/2010/05/'> Maggio 2010 </option>
	<option value='https://basilicatanews.it/2010/04/'> Aprile 2010 </option>
	<option value='https://basilicatanews.it/2010/03/'> Marzo 2010 </option>
	<option value='https://basilicatanews.it/2010/02/'> Febbraio 2010 </option>
	<option value='https://basilicatanews.it/2010/01/'> Gennaio 2010 </option>
	<option value='https://basilicatanews.it/2009/12/'> Dicembre 2009 </option>
	<option value='https://basilicatanews.it/2009/11/'> Novembre 2009 </option>
	<option value='https://basilicatanews.it/2009/10/'> Ottobre 2009 </option>
	<option value='https://basilicatanews.it/2009/09/'> Settembre 2009 </option>
	<option value='https://basilicatanews.it/2009/08/'> Agosto 2009 </option>
	<option value='https://basilicatanews.it/2009/07/'> Luglio 2009 </option>
	<option value='https://basilicatanews.it/2009/06/'> Giugno 2009 </option>
	<option value='https://basilicatanews.it/2009/05/'> Maggio 2009 </option>
	<option value='https://basilicatanews.it/2009/04/'> Aprile 2009 </option>
	<option value='https://basilicatanews.it/2009/03/'> Marzo 2009 </option>
	<option value='https://basilicatanews.it/2009/02/'> Febbraio 2009 </option>
	<option value='https://basilicatanews.it/2009/01/'> Gennaio 2009 </option>
	<option value='https://basilicatanews.it/2008/12/'> Dicembre 2008 </option>
	<option value='https://basilicatanews.it/2008/11/'> Novembre 2008 </option>
	<option value='https://basilicatanews.it/2008/10/'> Ottobre 2008 </option>
	<option value='https://basilicatanews.it/2008/09/'> Settembre 2008 </option>
	<option value='https://basilicatanews.it/2008/08/'> Agosto 2008 </option>
	<option value='https://basilicatanews.it/2008/07/'> Luglio 2008 </option>
	<option value='https://basilicatanews.it/2008/06/'> Giugno 2008 </option>
	<option value='https://basilicatanews.it/2008/05/'> Maggio 2008 </option>
	<option value='https://basilicatanews.it/2008/04/'> Aprile 2008 </option>
	<option value='https://basilicatanews.it/2008/03/'> Marzo 2008 </option>
	<option value='https://basilicatanews.it/2008/02/'> Febbraio 2008 </option>
	<option value='https://basilicatanews.it/2008/01/'> Gennaio 2008 </option>
	<option value='https://basilicatanews.it/2007/12/'> Dicembre 2007 </option>
	<option value='https://basilicatanews.it/2007/11/'> Novembre 2007 </option>
	<option value='https://basilicatanews.it/2007/10/'> Ottobre 2007 </option>
	<option value='https://basilicatanews.it/2007/09/'> Settembre 2007 </option>
	<option value='https://basilicatanews.it/2007/08/'> Agosto 2007 </option>
	<option value='https://basilicatanews.it/2007/07/'> Luglio 2007 </option>
	<option value='https://basilicatanews.it/2007/06/'> Giugno 2007 </option>
	<option value='https://basilicatanews.it/2007/05/'> Maggio 2007 </option>
	<option value='https://basilicatanews.it/2007/04/'> Aprile 2007 </option>
	<option value='https://basilicatanews.it/2007/03/'> Marzo 2007 </option>
	<option value='https://basilicatanews.it/2007/02/'> Febbraio 2007 </option>
	<option value='https://basilicatanews.it/2007/01/'> Gennaio 2007 </option>
	<option value='https://basilicatanews.it/2006/12/'> Dicembre 2006 </option>
	<option value='https://basilicatanews.it/2006/11/'> Novembre 2006 </option>
	<option value='https://basilicatanews.it/2006/10/'> Ottobre 2006 </option>
	<option value='https://basilicatanews.it/2006/09/'> Settembre 2006 </option>
	<option value='https://basilicatanews.it/2006/08/'> Agosto 2006 </option>
	<option value='https://basilicatanews.it/2006/07/'> Luglio 2006 </option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</section>			</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
						
	<footer class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-4 fusion-widget-area">
				
																									<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
													</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
													</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
													</div>
																										<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
													</div>
																											
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		Copyright2012 - 2019 Avada | Tutti i diritti riservati | Alimentato da<a href="http://wordpress.org">WordPress</a> | <a href="http://theme-fusion.com">Theme Fusion</a>	</div>
</div>
<div class="fusion-social-links-footer">
	</div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->

									</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

						<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://basilicatanews.it/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/basilicatanews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://basilicatanews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://basilicatanews.it/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://basilicatanews.it/wp-content/uploads/fusion-scripts/30954ee0b055e02273c4fafadace1f4a.min.js'></script>
<script type='text/javascript' src='https://basilicatanews.it/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
	</body>
</html>
