<!DOCTYPE html>
<html class="avada-html-layout-boxed avada-html-header-position-top" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>POTENZA: NON CE L’HA FATTA la lavoratrice investita nell’area industriale di San Nicola di Melfi &#8211; Basilicata News</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Basilicata News &raquo; Feed" href="https://basilicatanews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Basilicata News &raquo; Feed dei commenti" href="https://basilicatanews.it/comments/feed/" />
					<link rel="shortcut icon" href="https://basilicatanews.it/wp-content/uploads/2019/10/favicon.ico" type="image/x-icon" />
		
		
		
		
				
		<meta property="og:title" content="POTENZA: NON CE L’HA FATTA la lavoratrice investita nell’area industriale di San Nicola di Melfi"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://basilicatanews.it/uncategorized/potenza-non-ce-lha-fatta-la-lavoratrice-investita-nellarea-industriale-di-san-nicola-di-melfi/"/>
		<meta property="og:site_name" content="Basilicata News"/>
		<meta property="og:description" content="Il cordoglio della Cgil e della Fiom Cgil Basilicata
La Cgil Basilicata e la Fiom Cgil tutta si stringono attorno alla famiglia della lavoratrice investita questa mattina da un pullman a San Nicola di Melfi dopo aver terminato il turno della notte. Purtroppo la giovane è deceduta all’ospedale San Carlo di Potenza. È il"/>

									<meta property="og:image" content="https://basilicatanews.it/wp-content/uploads/2021/12/8950D5C7-49B2-4326-8217-4AF3C2203363-scaled.jpeg"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/basilicatanews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- basilicatanews.it is managing ads with Advanced Ads 1.23.2 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://basilicatanews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://basilicatanews.it/wp-includes/css/dist/block-library/theme.min.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='a3-pvc-style-css'  href='https://basilicatanews.it/wp-content/plugins/page-views-count/assets/css/style.min.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://basilicatanews.it/wp-content/themes/Avada/assets/css/style.min.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://basilicatanews.it/wp-content/themes/Avada-Child-Theme/style.css?ver=5.6.6' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://basilicatanews.it/wp-content/themes/Avada/assets/css/ie.min.css?ver=7.0.2' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}
</style>
<![endif]-->
<link rel='stylesheet' id='a3pvc-css'  href='//basilicatanews.it/wp-content/uploads/sass/pvc.min.css?ver=1599677085' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://basilicatanews.it/wp-content/uploads/fusion-styles/feb6be4f4b72e324d9a7cf115a5cf817.min.css?ver=3.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://basilicatanews.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://basilicatanews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://basilicatanews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://basilicatanews.it/wp-json/wp/v2/posts/20938" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://basilicatanews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://basilicatanews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.6" />
<link rel="canonical" href="https://basilicatanews.it/uncategorized/potenza-non-ce-lha-fatta-la-lavoratrice-investita-nellarea-industriale-di-san-nicola-di-melfi/" />
<link rel='shortlink' href='https://basilicatanews.it/?p=20938' />
<link rel="alternate" type="application/json+oembed" href="https://basilicatanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbasilicatanews.it%2Funcategorized%2Fpotenza-non-ce-lha-fatta-la-lavoratrice-investita-nellarea-industriale-di-san-nicola-di-melfi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://basilicatanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbasilicatanews.it%2Funcategorized%2Fpotenza-non-ce-lha-fatta-la-lavoratrice-investita-nellarea-industriale-di-san-nicola-di-melfi%2F&#038;format=xml" />
<style type="text/css" id="css-fb-visibility">@media screen and (max-width: 640px){body:not(.fusion-builder-ui-wireframe) .fusion-no-small-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-small{position:absolute;top:auto;width:100%;}}@media screen and (min-width: 641px) and (max-width: 1024px){body:not(.fusion-builder-ui-wireframe) .fusion-no-medium-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-medium{position:absolute;top:auto;width:100%;}}@media screen and (min-width: 1025px){body:not(.fusion-builder-ui-wireframe) .fusion-no-large-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-large{position:absolute;top:auto;width:100%;}}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<script type="text/javascript">
			var doc = document.documentElement;
			doc.setAttribute( 'data-useragent', navigator.userAgent );
		</script>
		
	</head>

<body class="post-template-default single single-post postid-20938 single-format-standard fusion-image-hovers fusion-pagination-sizing fusion-button_size-large fusion-button_type-flat fusion-button_span-no avada-image-rollover-circle-yes avada-image-rollover-yes avada-image-rollover-direction-left fusion-has-button-gradient fusion-body ltr no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop avada-has-rev-slider-styles fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-center layout-boxed-mode avada-has-boxed-modal-shadow-medium layout-scroll-offset-full avada-has-zero-margin-offset-top has-sidebar double-sidebars fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v5 avada-responsive avada-footer-fx-none avada-menu-highlight-style-bar fusion-search-form-classic fusion-main-menu-search-dropdown fusion-avatar-square avada-dropdown-styles avada-blog-layout-medium avada-blog-archive-layout-medium avada-header-shadow-no avada-menu-icon-position-left avada-has-megamenu-shadow avada-has-mainmenu-dropdown-divider avada-has-mobile-menu-search avada-has-breadcrumb-mobile-hidden avada-has-titlebar-hide avada-has-pagination-width_height avada-flyout-menu-direction-fade avada-ec-views-v1 aa-prefix-basil-" >
		<a class="skip-link screen-reader-text" href="#content">Salta al contenuto</a>

	<div id="boxed-wrapper">
		<div class="fusion-sides-frame"></div>
		<div id="wrapper" class="fusion-wrapper">
			<div id="home" style="position:relative;top:-1px;"></div>
							<section class="fusion-tb-header"><div class="fusion-fullwidth fullwidth-box fusion-builder-row-1 fusion-flex-container nonhundred-percent-fullwidth non-hundred-percent-height-scrolling fusion-custom-z-index" style="background-color: #ffffff;background-position: center center;background-repeat: no-repeat;border-width: 30px 0px 30px 0px;border-color:#ffffff;border-style:solid;" ><div class="fusion-builder-row fusion-row fusion-flex-align-items-center" style="max-width:1144px;margin-left: calc(-4% / 2 );margin-right: calc(-4% / 2 );"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-0 fusion_builder_column_1_4 1_4 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-widget fusion-widget-element fusion-widget-area fusion-content-widget-area wpWidget-1" style="border-width:0px;border-style:solid;"></div></div></div><style type="text/css">.fusion-body .fusion-builder-column-0{width:25% !important;margin-top : 0px;margin-bottom : 20px;}.fusion-builder-column-0 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 7.68%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 7.68%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-0{width:25% !important;order : 0;}.fusion-builder-column-0 > .fusion-column-wrapper {margin-right : 7.68%;margin-left : 7.68%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-0{width:100% !important;order : 0;}.fusion-builder-column-0 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style><div class="fusion-layout-column fusion_builder_column fusion-builder-column-1 fusion_builder_column_1_2 1_2 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-center fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div style="text-align:center;"><span class=" has-fusion-standard-logo fusion-imageframe imageframe-none imageframe-1 hover-type-none" style="width:100%;max-width:390px;"><a class="fusion-no-lightbox" href="https://basilicatanews.it/" target="_self"><img loading="lazy" src="https://basilicatanews.it/wp-content/uploads/2019/10/basilicatanews-1.png" srcset="https://basilicatanews.it/wp-content/uploads/2019/10/basilicatanews-1.png 1x, 2x" style="max-height:100px;height:auto;" width="393" height="100" class="img-responsive fusion-standard-logo" alt="Basilicata News Logo" /></a></span></div></div></div><style type="text/css">.fusion-body .fusion-builder-column-1{width:50% !important;margin-top : 0px;margin-bottom : 0px;}.fusion-builder-column-1 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 3.84%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 3.84%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-1{width:50% !important;order : 0;}.fusion-builder-column-1 > .fusion-column-wrapper {margin-right : 3.84%;margin-left : 3.84%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-1{width:100% !important;order : 0;margin-bottom : 0px;}.fusion-builder-column-1 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style><div class="fusion-layout-column fusion_builder_column fusion-builder-column-2 fusion_builder_column_1_4 1_4 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-widget fusion-widget-element fusion-widget-area fusion-content-widget-area wpWidget-2" style="border-width:0px;border-style:solid;"></div></div></div><style type="text/css">.fusion-body .fusion-builder-column-2{width:25% !important;margin-top : 0px;margin-bottom : 20px;}.fusion-builder-column-2 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 7.68%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 7.68%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-2{width:25% !important;order : 0;}.fusion-builder-column-2 > .fusion-column-wrapper {margin-right : 7.68%;margin-left : 7.68%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-2{width:100% !important;order : 0;}.fusion-builder-column-2 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div><style type="text/css">.fusion-fullwidth.fusion-builder-row-1 { z-index:99 !important; }.fusion-body .fusion-flex-container.fusion-builder-row-1{ padding-top : 0px;margin-top : 0px;padding-right : 20px;padding-bottom : 0px;margin-bottom : 0px;padding-left : 20px;}</style></div><div class="fusion-fullwidth fullwidth-box fusion-builder-row-2 fusion-flex-container nonhundred-percent-fullwidth non-hundred-percent-height-scrolling fusion-no-small-visibility" style="background-color: #ffffff;background-position: center center;background-repeat: no-repeat;border-width: 1px 0px 1px 0px;border-color:#dddddd;border-style:solid;" ><div class="fusion-builder-row fusion-row fusion-flex-align-items-flex-start" style="max-width:calc( 1100px + 0px );margin-left: calc(-0px / 2 );margin-right: calc(-0px / 2 );"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-3 fusion_builder_column_1_1 1_1 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-center fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><nav class="fusion-menu-element-wrapper direction-row mode-dropdown expand-method-hover submenu-mode-dropdown mobile-mode-collapse-to-button mobile-size-full-absolute icons-position-left dropdown-carets-no has-active-border-bottom-no has-active-border-left-no has-active-border-right-no mobile-trigger-fullwidth-off mobile-indent-on mobile-justify-left loading expand-right submenu-transition-opacity" aria-label="Menu" data-breakpoint="640" data-count="0" data-transition-type="left" data-transition-time="300"><button type="button" class="avada-menu-mobile-menu-trigger" onClick="fusionNavClickExpandBtn(this);" aria-expanded="false"><span class="inner"><span class="collapsed-nav-text">Go to...</span><span class="collapsed-nav-icon"><span class="collapsed-nav-icon-open fa-bars fas"></span><span class="collapsed-nav-icon-close fa-times fas"></span></span></span></button><style>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</style><ul id="menu-menu-principale" class="fusion-menu fusion-custom-menu fusion-menu-element-list"><li  id="menu-item-13584"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13584 fusion-dropdown-menu"  data-item-id="13584"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://basilicatanews.it/category/news-cronaca/" class="fusion-background-highlight"><span class="menu-text">NEWS CRONACA</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of NEWS CRONACA" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><ul class="sub-menu"><li  id="menu-item-13585"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13585 fusion-dropdown-submenu" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://basilicatanews.it/category/news-cronaca/appuntamenti/" class="fusion-background-highlight"><span>Appuntamenti</span></a></li><li  id="menu-item-13586"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13586 fusion-dropdown-submenu" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://basilicatanews.it/category/news-cronaca/cronaca-bianca/" class="fusion-background-highlight"><span>Cronaca bianca</span></a></li><li  id="menu-item-13587"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13587 fusion-dropdown-submenu" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://basilicatanews.it/category/news-cronaca/cronaca-giudiziaria/" class="fusion-background-highlight"><span>Cronaca giudiziaria</span></a></li><li  id="menu-item-13588"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13588 fusion-dropdown-submenu" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://basilicatanews.it/category/news-cronaca/cronaca-matera/" class="fusion-background-highlight"><span>Cronaca Matera</span></a></li><li  id="menu-item-13589"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13589 fusion-dropdown-submenu" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://basilicatanews.it/category/news-cronaca/cronaca-nera/" class="fusion-background-highlight"><span>Cronaca nera</span></a></li><li  id="menu-item-13590"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13590 fusion-dropdown-submenu" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://basilicatanews.it/category/news-cronaca/cronaca-potenza/" class="fusion-background-highlight"><span>Cronaca Potenza</span></a></li><li  id="menu-item-13591"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13591 fusion-dropdown-submenu" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://basilicatanews.it/category/news-cronaca/cronaca-rosa/" class="fusion-background-highlight"><span>Cronaca rosa</span></a></li><li  id="menu-item-13592"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13592 fusion-dropdown-submenu" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://basilicatanews.it/category/news-cronaca/cronaca-sindacale/" class="fusion-background-highlight"><span>Cronaca sindacale</span></a></li><li  id="menu-item-13593"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13593 fusion-dropdown-submenu" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://basilicatanews.it/category/news-cronaca/varie-news-cronaca/" class="fusion-background-highlight"><span>Varie</span></a></li></ul></li><li  id="menu-item-13594"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13594 fusion-dropdown-menu"  data-item-id="13594"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://basilicatanews.it/category/sport/" class="fusion-background-highlight"><span class="menu-text">SPORT</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of SPORT" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><ul class="sub-menu"><li  id="menu-item-13597"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13597 fusion-dropdown-submenu" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://basilicatanews.it/category/sport/calcio/" class="fusion-background-highlight"><span>Calcio</span></a></li><li  id="menu-item-13596"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13596 fusion-dropdown-submenu" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://basilicatanews.it/category/sport/appuntamenti-sport/" class="fusion-background-highlight"><span>Appuntamenti</span></a></li><li  id="menu-item-13595"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13595 fusion-dropdown-submenu" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://basilicatanews.it/category/sport/altri/" class="fusion-background-highlight"><span>Altri</span></a></li></ul></li><li  id="menu-item-13577"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13577 fusion-dropdown-menu"  data-item-id="13577"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://basilicatanews.it/category/eventi-e-appuntamenti/" class="fusion-background-highlight"><span class="menu-text">EVENTI E APPUNTAMENTI</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of EVENTI E APPUNTAMENTI" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><ul class="sub-menu"><li  id="menu-item-13578"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13578 fusion-dropdown-submenu" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://basilicatanews.it/category/eventi-e-appuntamenti/appuntamenti-musicali/" class="fusion-background-highlight"><span>Appuntamenti musicali</span></a></li><li  id="menu-item-13579"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13579 fusion-dropdown-submenu" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://basilicatanews.it/category/eventi-e-appuntamenti/mostre/" class="fusion-background-highlight"><span>Mostre</span></a></li><li  id="menu-item-13580"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13580 fusion-dropdown-submenu" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://basilicatanews.it/category/eventi-e-appuntamenti/sagre/" class="fusion-background-highlight"><span>Sagre</span></a></li><li  id="menu-item-13581"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13581 fusion-dropdown-submenu" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://basilicatanews.it/category/eventi-e-appuntamenti/spettacoli-ed-eventi/" class="fusion-background-highlight"><span>Spettacoli ed eventi</span></a></li><li  id="menu-item-13582"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13582 fusion-dropdown-submenu" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://basilicatanews.it/category/eventi-e-appuntamenti/vari/" class="fusion-background-highlight"><span>Vari</span></a></li></ul></li><li  id="menu-item-13567"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13567 fusion-dropdown-menu"  data-item-id="13567"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://basilicatanews.it/category/politica/" class="fusion-background-highlight"><span class="menu-text">POLITICA</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of POLITICA" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><ul class="sub-menu"><li  id="menu-item-13570"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13570 fusion-dropdown-submenu" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://basilicatanews.it/category/politica/regione/" class="fusion-background-highlight"><span>Regione</span></a></li><li  id="menu-item-13572"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13572 fusion-dropdown-submenu" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://basilicatanews.it/category/politica/province/" class="fusion-background-highlight"><span>Province</span></a></li><li  id="menu-item-13571"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13571 fusion-dropdown-submenu" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://basilicatanews.it/category/politica/comuni/" class="fusion-background-highlight"><span>Comuni</span></a></li><li  id="menu-item-13568"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13568 fusion-dropdown-submenu" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://basilicatanews.it/category/politica/comunicati-stampa/" class="fusion-background-highlight"><span>Comunicati stampa</span></a></li><li  id="menu-item-13573"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13573 fusion-dropdown-submenu" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://basilicatanews.it/category/politica/varie-politica/" class="fusion-background-highlight"><span>Varie</span></a></li></ul></li><li  id="menu-item-13575"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13575 fusion-dropdown-menu"  data-item-id="13575"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://basilicatanews.it/category/approfondimenti/" class="fusion-background-highlight"><span class="menu-text">APPROFONDIMENTI</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of APPROFONDIMENTI" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><ul class="sub-menu"><li  id="menu-item-13576"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13576 fusion-dropdown-submenu" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://basilicatanews.it/category/approfondimenti/varie/" class="fusion-background-highlight"><span>Varie</span></a></li></ul></li><li  id="menu-item-13583"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13583"  data-item-id="13583"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://basilicatanews.it/category/il-cartaceo/" class="fusion-background-highlight"><span class="menu-text">IL CARTACEO</span></a></li></ul></nav></div></div><style type="text/css">.fusion-body .fusion-builder-column-3{width:100% !important;margin-top : 0px;margin-bottom : 0px;}.fusion-builder-column-3 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 0px;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 0px;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-3{width:100% !important;order : 0;}.fusion-builder-column-3 > .fusion-column-wrapper {margin-right : 0px;margin-left : 0px;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-3{width:100% !important;order : 0;}.fusion-builder-column-3 > .fusion-column-wrapper {padding-top : 15px !important;margin-right : 0px;padding-bottom : 15px !important;margin-left : 0px;}}</style></div><style type="text/css">.fusion-body .fusion-flex-container.fusion-builder-row-2{ padding-top : 0px;margin-top : 0px;padding-right : 30px;padding-bottom : 0px;margin-bottom : 0px;padding-left : 30px;}</style></div>
<div class="pvc_clear"></div>
<p class="pvc_stats all " data-element-id="20938" style=""><i class="pvc-stats-icon small" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" version="1.0" viewBox="0 0 502 315" preserveAspectRatio="xMidYMid meet"><g transform="translate(0,332) scale(0.1,-0.1)" fill="" stroke="none"><path d="M2394 3279 l-29 -30 -3 -207 c-2 -182 0 -211 15 -242 39 -76 157 -76 196 0 15 31 17 60 15 243 l-3 209 -33 29 c-26 23 -41 29 -80 29 -41 0 -53 -5 -78 -31z"/><path d="M3085 3251 c-45 -19 -58 -50 -96 -229 -47 -217 -49 -260 -13 -295 52 -53 146 -42 177 20 16 31 87 366 87 410 0 70 -86 122 -155 94z"/><path d="M1751 3234 c-13 -9 -29 -31 -37 -50 -12 -29 -10 -49 21 -204 19 -94 39 -189 45 -210 14 -50 54 -80 110 -80 34 0 48 6 76 34 21 21 34 44 34 59 0 14 -18 113 -40 219 -37 178 -43 195 -70 221 -36 32 -101 37 -139 11z"/><path d="M1163 3073 c-36 -7 -73 -59 -73 -102 0 -56 133 -378 171 -413 34 -32 83 -37 129 -13 70 36 67 87 -16 290 -86 209 -89 214 -129 231 -35 14 -42 15 -82 7z"/><path d="M3689 3066 c-15 -9 -33 -30 -42 -48 -48 -103 -147 -355 -147 -375 0 -98 131 -148 192 -74 13 15 57 108 97 206 80 196 84 226 37 273 -30 30 -99 39 -137 18z"/><path d="M583 2784 c-38 -19 -67 -74 -58 -113 9 -42 211 -354 242 -373 16 -10 45 -18 66 -18 51 0 107 52 107 100 0 39 -1 41 -124 234 -80 126 -108 162 -133 173 -41 17 -61 16 -100 -3z"/><path d="M4250 2784 c-14 -9 -74 -91 -133 -183 -95 -150 -107 -173 -107 -213 0 -55 33 -94 87 -104 67 -13 90 8 211 198 130 202 137 225 78 284 -27 27 -42 34 -72 34 -22 0 -50 -8 -64 -16z"/><path d="M2275 2693 c-553 -48 -1095 -270 -1585 -649 -135 -104 -459 -423 -483 -476 -23 -49 -22 -139 2 -186 73 -142 361 -457 571 -626 285 -228 642 -407 990 -497 242 -63 336 -73 660 -74 310 0 370 5 595 52 535 111 1045 392 1455 803 122 121 250 273 275 326 19 41 19 137 0 174 -41 79 -309 363 -465 492 -447 370 -946 591 -1479 653 -113 14 -422 18 -536 8z m395 -428 c171 -34 330 -124 456 -258 112 -119 167 -219 211 -378 27 -96 24 -300 -5 -401 -72 -255 -236 -447 -474 -557 -132 -62 -201 -76 -368 -76 -167 0 -236 14 -368 76 -213 98 -373 271 -451 485 -162 444 86 934 547 1084 153 49 292 57 452 25z m909 -232 c222 -123 408 -262 593 -441 76 -74 138 -139 138 -144 0 -16 -233 -242 -330 -319 -155 -123 -309 -223 -461 -299 l-81 -41 32 46 c18 26 49 83 70 128 143 306 141 649 -6 957 -25 52 -61 116 -79 142 l-34 47 45 -20 c26 -10 76 -36 113 -56z m-2057 25 c-40 -58 -105 -190 -130 -263 -110 -324 -59 -707 132 -981 25 -35 42 -64 37 -64 -19 0 -241 119 -326 174 -188 122 -406 314 -532 468 l-58 71 108 103 c185 178 428 349 672 473 66 33 121 60 123 61 2 0 -10 -19 -26 -42z"/><path d="M2375 1950 c-198 -44 -350 -190 -395 -379 -18 -76 -8 -221 19 -290 114 -284 457 -406 731 -260 98 52 188 154 231 260 27 69 37 214 19 290 -38 163 -166 304 -326 360 -67 23 -215 33 -279 19z"/></g></svg></i> &nbsp;51&nbsp;totale visualizzazioni, &nbsp;51&nbsp;oggi</p>
<div class="pvc_clear"></div>
</section>
		<div id="sliders-container">
					</div>
							
			
						<main id="main" class="clearfix ">
				<div class="fusion-row" style="">

<section id="content" style="float: left;">
			<div class="single-navigation clearfix">
			<a href="https://basilicatanews.it/news-cronaca/cronaca-sindacale/potenza-nomina-nuovo-dg-asp-mette-fine-alla-querelle-sulle-dimissioni-forzose-di-bochicchio/" rel="prev">Precedente</a>					</div>
	
					<article id="post-20938" class="post post-20938 type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
						
				
															<h1 class="entry-title fusion-post-title">POTENZA: NON CE L’HA FATTA la lavoratrice investita nell’area industriale di San Nicola di Melfi</h1>										<div class="post-content">
				<p class="s9">Il cordoglio della Cgil e della Fiom Cgil Basilicata</p>
<p class="s9">La Cgil Basilicata e la Fiom Cgil tutta si stringono attorno alla famiglia della lavoratrice investita questa mattina da un pullman a San Nicola di Melfi dopo aver terminato il turno della notte. Purtroppo la giovane è deceduta all’ospedale San Carlo di Potenza. È il momento del dolore, del silenzio e della riflessione. Tuttavia, non si può ribadire con forza che si tratta di una tragedia annunciata, frutto della sordità delle istituzioni di fronte alle continue sollecitazioni dei sindacati per la messa in sicurezza di uno dei più grandi siti industriali del Mezzogiorno. Più volte sono stati chiesti interventi per il ripristino delle condizioni di sicurezza degli attraversamenti pedonali e delle strade di accesso agli stabilimenti, dal manto stradale all’illuminazione, del tutto inadeguata. Ci sono delle responsabilità politiche ben precise che riguardano tutte le classi dirigenti lucane che in questi anni si sono susseguite e che nulla hanno fatto per salvaguardare la vita di lavoratori e lavoratrici. Non si può morire in questo modo. Non si può uscire di casa per fare il proprio dovere a 36 anni e non farci più ritorno. La politica intervenga in modo definitivo e adeguato. Diciamo basta a questa strage infinita.</p>
<div class="pvc_clear"></div>
<p class="pvc_stats all " data-element-id="20938" style=""><i class="pvc-stats-icon small" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" version="1.0" viewBox="0 0 502 315" preserveAspectRatio="xMidYMid meet"><g transform="translate(0,332) scale(0.1,-0.1)" fill="" stroke="none"><path d="M2394 3279 l-29 -30 -3 -207 c-2 -182 0 -211 15 -242 39 -76 157 -76 196 0 15 31 17 60 15 243 l-3 209 -33 29 c-26 23 -41 29 -80 29 -41 0 -53 -5 -78 -31z"/><path d="M3085 3251 c-45 -19 -58 -50 -96 -229 -47 -217 -49 -260 -13 -295 52 -53 146 -42 177 20 16 31 87 366 87 410 0 70 -86 122 -155 94z"/><path d="M1751 3234 c-13 -9 -29 -31 -37 -50 -12 -29 -10 -49 21 -204 19 -94 39 -189 45 -210 14 -50 54 -80 110 -80 34 0 48 6 76 34 21 21 34 44 34 59 0 14 -18 113 -40 219 -37 178 -43 195 -70 221 -36 32 -101 37 -139 11z"/><path d="M1163 3073 c-36 -7 -73 -59 -73 -102 0 -56 133 -378 171 -413 34 -32 83 -37 129 -13 70 36 67 87 -16 290 -86 209 -89 214 -129 231 -35 14 -42 15 -82 7z"/><path d="M3689 3066 c-15 -9 -33 -30 -42 -48 -48 -103 -147 -355 -147 -375 0 -98 131 -148 192 -74 13 15 57 108 97 206 80 196 84 226 37 273 -30 30 -99 39 -137 18z"/><path d="M583 2784 c-38 -19 -67 -74 -58 -113 9 -42 211 -354 242 -373 16 -10 45 -18 66 -18 51 0 107 52 107 100 0 39 -1 41 -124 234 -80 126 -108 162 -133 173 -41 17 -61 16 -100 -3z"/><path d="M4250 2784 c-14 -9 -74 -91 -133 -183 -95 -150 -107 -173 -107 -213 0 -55 33 -94 87 -104 67 -13 90 8 211 198 130 202 137 225 78 284 -27 27 -42 34 -72 34 -22 0 -50 -8 -64 -16z"/><path d="M2275 2693 c-553 -48 -1095 -270 -1585 -649 -135 -104 -459 -423 -483 -476 -23 -49 -22 -139 2 -186 73 -142 361 -457 571 -626 285 -228 642 -407 990 -497 242 -63 336 -73 660 -74 310 0 370 5 595 52 535 111 1045 392 1455 803 122 121 250 273 275 326 19 41 19 137 0 174 -41 79 -309 363 -465 492 -447 370 -946 591 -1479 653 -113 14 -422 18 -536 8z m395 -428 c171 -34 330 -124 456 -258 112 -119 167 -219 211 -378 27 -96 24 -300 -5 -401 -72 -255 -236 -447 -474 -557 -132 -62 -201 -76 -368 -76 -167 0 -236 14 -368 76 -213 98 -373 271 -451 485 -162 444 86 934 547 1084 153 49 292 57 452 25z m909 -232 c222 -123 408 -262 593 -441 76 -74 138 -139 138 -144 0 -16 -233 -242 -330 -319 -155 -123 -309 -223 -461 -299 l-81 -41 32 46 c18 26 49 83 70 128 143 306 141 649 -6 957 -25 52 -61 116 -79 142 l-34 47 45 -20 c26 -10 76 -36 113 -56z m-2057 25 c-40 -58 -105 -190 -130 -263 -110 -324 -59 -707 132 -981 25 -35 42 -64 37 -64 -19 0 -241 119 -326 174 -188 122 -406 314 -532 468 l-58 71 108 103 c185 178 428 349 672 473 66 33 121 60 123 61 2 0 -10 -19 -26 -42z"/><path d="M2375 1950 c-198 -44 -350 -190 -395 -379 -18 -76 -8 -221 19 -290 114 -284 457 -406 731 -260 98 52 188 154 231 260 27 69 37 214 19 290 -38 163 -166 304 -326 360 -67 23 -215 33 -279 19z"/></g></svg></i> &nbsp;52&nbsp;totale visualizzazioni, &nbsp;52&nbsp;oggi</p>
<div class="pvc_clear"></div>
							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard rich-snippet-hidden"><span class="fn"><a href="https://basilicatanews.it/author/redazione/" title="Articoli scritti da redazione" rel="author">redazione</a></span></span><span class="updated rich-snippet-hidden">2021-12-19T10:41:50+02:00</span><span>Dicembre 19, 2021 - 10:41</span><span class="fusion-inline-sep">|</span><a href="https://basilicatanews.it/category/uncategorized/" rel="category tag">Uncategorized</a><span class="fusion-inline-sep">|</span><span class="fusion-comments"><span>Commenti disabilitati<span class="screen-reader-text"> su POTENZA: NON CE L’HA FATTA la lavoratrice investita nell’area industriale di San Nicola di Melfi</span></span></span></div></div>													<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Condividi questa storia, scegli tu dove!</h4>
		<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbasilicatanews.it%2Funcategorized%2Fpotenza-non-ce-lha-fatta-la-lavoratrice-investita-nellarea-industriale-di-san-nicola-di-melfi%2F&amp;t=POTENZA%3A%20NON%20CE%20L%E2%80%99HA%20FATTA%20la%20lavoratrice%20investita%20nell%E2%80%99area%20industriale%20di%20San%20Nicola%20di%20Melfi" target="_blank"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter" href="https://twitter.com/share?text=POTENZA%3A%20NON%20CE%20L%E2%80%99HA%20FATTA%20la%20lavoratrice%20investita%20nell%E2%80%99area%20industriale%20di%20San%20Nicola%20di%20Melfi&amp;url=https%3A%2F%2Fbasilicatanews.it%2Funcategorized%2Fpotenza-non-ce-lha-fatta-la-lavoratrice-investita-nellarea-industriale-di-san-nicola-di-melfi%2F" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="LinkedIn" data-toggle="tooltip" title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fbasilicatanews.it%2Funcategorized%2Fpotenza-non-ce-lha-fatta-la-lavoratrice-investita-nellarea-industriale-di-san-nicola-di-melfi%2F&amp;title=POTENZA%3A%20NON%20CE%20L%E2%80%99HA%20FATTA%20la%20lavoratrice%20investita%20nell%E2%80%99area%20industriale%20di%20San%20Nicola%20di%20Melfi&amp;summary=Il%20cordoglio%20della%20Cgil%20e%20della%20Fiom%20Cgil%20Basilicata%0D%0ALa%20Cgil%20Basilicata%20e%20la%20Fiom%20Cgil%20tutta%20si%20stringono%20attorno%20alla%20famiglia%20della%20lavoratrice%20investita%20questa%20mattina%20da%20un%20pullman%20a%20San%20Nicola%20di%20Melfi%20dopo%20aver%20terminato%20il%20turno%20della%20notte.%20Purtro" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">LinkedIn</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-reddit fusion-icon-reddit" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Reddit" data-toggle="tooltip" title="Reddit" href="http://reddit.com/submit?url=https://basilicatanews.it/uncategorized/potenza-non-ce-lha-fatta-la-lavoratrice-investita-nellarea-industriale-di-san-nicola-di-melfi/&amp;title=POTENZA%3A%20NON%20CE%20L%E2%80%99HA%20FATTA%20la%20lavoratrice%20investita%20nell%E2%80%99area%20industriale%20di%20San%20Nicola%20di%20Melfi" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Reddit</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-whatsapp fusion-icon-whatsapp" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="WhatsApp" data-toggle="tooltip" title="WhatsApp" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fbasilicatanews.it%2Funcategorized%2Fpotenza-non-ce-lha-fatta-la-lavoratrice-investita-nellarea-industriale-di-san-nicola-di-melfi%2F" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">WhatsApp</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-tumblr fusion-icon-tumblr" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Tumblr" data-toggle="tooltip" title="Tumblr" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fbasilicatanews.it%2Funcategorized%2Fpotenza-non-ce-lha-fatta-la-lavoratrice-investita-nellarea-industriale-di-san-nicola-di-melfi%2F&amp;name=POTENZA%3A%20NON%20CE%20L%E2%80%99HA%20FATTA%20la%20lavoratrice%20investita%20nell%E2%80%99area%20industriale%20di%20San%20Nicola%20di%20Melfi&amp;description=Il%20cordoglio%20della%20Cgil%20e%20della%20Fiom%20Cgil%20Basilicata%0D%0ALa%20Cgil%20Basilicata%20e%20la%20Fiom%20Cgil%20tutta%20si%20stringono%20attorno%20alla%20famiglia%20della%20lavoratrice%20investita%20questa%20mattina%20da%20un%20pullman%20a%20San%20Nicola%20di%20Melfi%20dopo%20aver%20terminato%20il%20turno%20della%20notte.%20Purtroppo%20la%20giovane%20%C3%A8%20deceduta%20all%E2%80%99ospedale%20San%20Carlo%20di%20Potenza.%20%C3%88%20il" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Tumblr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbasilicatanews.it%2Funcategorized%2Fpotenza-non-ce-lha-fatta-la-lavoratrice-investita-nellarea-industriale-di-san-nicola-di-melfi%2F&amp;description=Il%20cordoglio%20della%20Cgil%20e%20della%20Fiom%20Cgil%20Basilicata%0D%0ALa%20Cgil%20Basilicata%20e%20la%20Fiom%20Cgil%20tutta%20si%20stringono%20attorno%20alla%20famiglia%20della%20lavoratrice%20investita%20questa%20mattina%20da%20un%20pullman%20a%20San%20Nicola%20di%20Melfi%20dopo%20aver%20terminato%20il%20turno%20della%20notte.%20Purtroppo%20la%20giovane%20%C3%A8%20deceduta%20all%E2%80%99ospedale%20San%20Carlo%20di%20Potenza.%20%C3%88%20il&amp;media=https%3A%2F%2Fbasilicatanews.it%2Fwp-content%2Fuploads%2F2021%2F12%2F8950D5C7-49B2-4326-8217-4AF3C2203363-scaled.jpeg" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vk fusion-icon-vk" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Vk" data-toggle="tooltip" title="Vk" href="http://vkontakte.ru/share.php?url=https%3A%2F%2Fbasilicatanews.it%2Funcategorized%2Fpotenza-non-ce-lha-fatta-la-lavoratrice-investita-nellarea-industriale-di-san-nicola-di-melfi%2F&amp;title=POTENZA%3A%20NON%20CE%20L%E2%80%99HA%20FATTA%20la%20lavoratrice%20investita%20nell%E2%80%99area%20industriale%20di%20San%20Nicola%20di%20Melfi&amp;description=Il%20cordoglio%20della%20Cgil%20e%20della%20Fiom%20Cgil%20Basilicata%0D%0ALa%20Cgil%20Basilicata%20e%20la%20Fiom%20Cgil%20tutta%20si%20stringono%20attorno%20alla%20famiglia%20della%20lavoratrice%20investita%20questa%20mattina%20da%20un%20pullman%20a%20San%20Nicola%20di%20Melfi%20dopo%20aver%20terminato%20il%20turno%20della%20notte.%20Purtroppo%20la%20giovane%20%C3%A8%20deceduta%20all%E2%80%99ospedale%20San%20Carlo%20di%20Potenza.%20%C3%88%20il" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Vk</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-xing fusion-icon-xing" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Xing" data-toggle="tooltip" title="Xing" href="https://www.xing.com/social_plugins/share/new?sc_p=xing-share&amp;h=1&amp;url=https%3A%2F%2Fbasilicatanews.it%2Funcategorized%2Fpotenza-non-ce-lha-fatta-la-lavoratrice-investita-nellarea-industriale-di-san-nicola-di-melfi%2F" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Xing</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email" href="mailto:?subject=POTENZA%3A%20NON%20CE%20L%E2%80%99HA%20FATTA%20la%20lavoratrice%20investita%20nell%E2%80%99area%20industriale%20di%20San%20Nicola%20di%20Melfi&amp;body=https://basilicatanews.it/uncategorized/potenza-non-ce-lha-fatta-la-lavoratrice-investita-nellarea-industriale-di-san-nicola-di-melfi/" target="_self" rel="noopener noreferrer"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>	</div>
													
													


													</article>
	</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-left fusion-pubblicit" style="float: right; float: left;"  data-width="21%" data-margin="calc(-100% + ( / 2) + 21%)">
			
					<div id="text-2" class="widget widget_text" style="border-style: solid;border-color:transparent;border-width:0px;">			<div class="textwidget"><p><a href="mailto:videoimage@videoimage.eu?subject=Prenotazione banner su basilicatanews.it"><img loading="lazy" class="alignnone size-full wp-image-13560" src="https://basilicatanews.it/wp-content/uploads/2019/10/prenota.png" alt="" width="180" height="104" /></a></p>
<p><a href="mailto:videoimage@videoimage.eu?subject=Prenotazione banner su basilicatanews.it"><img loading="lazy" class="alignnone size-full wp-image-13561" src="https://basilicatanews.it/wp-content/uploads/2019/10/prenota2.png" alt="" width="180" height="104" /></a></p>
</div>
		</div>			</aside>
<aside id="sidebar-2" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: left;"  data-width="21%" data-margin="calc( / 2)">
						
					
					<section id="search-2" class="widget widget_search">		<form role="search" class="searchform fusion-search-form  fusion-search-form-classic" method="get" action="https://basilicatanews.it/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Cerca per:</span>
													<input type="search" value="" name="s" class="s" placeholder="Cerca..." required aria-required="true" aria-label=""/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
									</div>

				
			</div>


			
		</form>
		</section>
		<section id="recent-posts-2" class="widget widget_recent_entries">
		<div class="heading"><h4 class="widget-title">Articoli recenti</h4></div>
		<ul>
											<li>
					<a href="https://basilicatanews.it/uncategorized/potenza-non-ce-lha-fatta-la-lavoratrice-investita-nellarea-industriale-di-san-nicola-di-melfi/" aria-current="page">POTENZA: NON CE L’HA FATTA la lavoratrice investita nell’area industriale di San Nicola di Melfi</a>
									</li>
											<li>
					<a href="https://basilicatanews.it/news-cronaca/cronaca-sindacale/potenza-nomina-nuovo-dg-asp-mette-fine-alla-querelle-sulle-dimissioni-forzose-di-bochicchio/">POTENZA: NOMINA NUOVO DG ASP METTE FINE ALLA QUERELLE SULLE DIMISSIONI &#8220;FORZOSE&#8221; DI BOCHICCHIO</a>
									</li>
											<li>
					<a href="https://basilicatanews.it/uncategorized/20929/">(senza titolo)</a>
									</li>
											<li>
					<a href="https://basilicatanews.it/uncategorized/potenza-servono-impegni-piu-chiari-dal-comune-e-dallazienda/">POTENZA: SERVONO IMPEGNI PIÙ CHIARI DAL COMUNE E DALL’AZIENDA</a>
									</li>
											<li>
					<a href="https://basilicatanews.it/uncategorized/potenza-inaugurato-a-potenza-il-corso-di-laurea-in-medicina-dellunibas/">POTENZA: Inaugurato a Potenza il Corso di laurea in medicina dell’Unibas</a>
									</li>
											<li>
					<a href="https://basilicatanews.it/uncategorized/potenza-picerno-paganese-5-3-juve-stabia-potenza-3-0/">POTENZA:  PICERNO – PAGANESE 5-3  &#8211; JUVE STABIA – POTENZA 3-0</a>
									</li>
					</ul>

		</section><section id="recent-comments-2" class="widget widget_recent_comments"><div class="heading"><h4 class="widget-title">Commenti recenti</h4></div><ul id="recentcomments"></ul></section><section id="archives-2" class="widget widget_archive"><div class="heading"><h4 class="widget-title">Archivi</h4></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archivi</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://basilicatanews.it/2021/12/'> Dicembre 2021 </option>
	<option value='https://basilicatanews.it/2021/11/'> Novembre 2021 </option>
	<option value='https://basilicatanews.it/2021/10/'> Ottobre 2021 </option>
	<option value='https://basilicatanews.it/2021/09/'> Settembre 2021 </option>
	<option value='https://basilicatanews.it/2021/08/'> Agosto 2021 </option>
	<option value='https://basilicatanews.it/2021/07/'> Luglio 2021 </option>
	<option value='https://basilicatanews.it/2021/06/'> Giugno 2021 </option>
	<option value='https://basilicatanews.it/2021/05/'> Maggio 2021 </option>
	<option value='https://basilicatanews.it/2021/04/'> Aprile 2021 </option>
	<option value='https://basilicatanews.it/2021/03/'> Marzo 2021 </option>
	<option value='https://basilicatanews.it/2021/02/'> Febbraio 2021 </option>
	<option value='https://basilicatanews.it/2021/01/'> Gennaio 2021 </option>
	<option value='https://basilicatanews.it/2020/12/'> Dicembre 2020 </option>
	<option value='https://basilicatanews.it/2020/11/'> Novembre 2020 </option>
	<option value='https://basilicatanews.it/2020/10/'> Ottobre 2020 </option>
	<option value='https://basilicatanews.it/2020/09/'> Settembre 2020 </option>
	<option value='https://basilicatanews.it/2020/08/'> Agosto 2020 </option>
	<option value='https://basilicatanews.it/2020/07/'> Luglio 2020 </option>
	<option value='https://basilicatanews.it/2020/06/'> Giugno 2020 </option>
	<option value='https://basilicatanews.it/2020/05/'> Maggio 2020 </option>
	<option value='https://basilicatanews.it/2020/04/'> Aprile 2020 </option>
	<option value='https://basilicatanews.it/2020/03/'> Marzo 2020 </option>
	<option value='https://basilicatanews.it/2020/02/'> Febbraio 2020 </option>
	<option value='https://basilicatanews.it/2020/01/'> Gennaio 2020 </option>
	<option value='https://basilicatanews.it/2019/12/'> Dicembre 2019 </option>
	<option value='https://basilicatanews.it/2019/11/'> Novembre 2019 </option>
	<option value='https://basilicatanews.it/2019/10/'> Ottobre 2019 </option>
	<option value='https://basilicatanews.it/2019/09/'> Settembre 2019 </option>
	<option value='https://basilicatanews.it/2019/08/'> Agosto 2019 </option>
	<option value='https://basilicatanews.it/2019/07/'> Luglio 2019 </option>
	<option value='https://basilicatanews.it/2019/06/'> Giugno 2019 </option>
	<option value='https://basilicatanews.it/2019/05/'> Maggio 2019 </option>
	<option value='https://basilicatanews.it/2019/04/'> Aprile 2019 </option>
	<option value='https://basilicatanews.it/2019/03/'> Marzo 2019 </option>
	<option value='https://basilicatanews.it/2019/02/'> Febbraio 2019 </option>
	<option value='https://basilicatanews.it/2019/01/'> Gennaio 2019 </option>
	<option value='https://basilicatanews.it/2018/12/'> Dicembre 2018 </option>
	<option value='https://basilicatanews.it/2018/11/'> Novembre 2018 </option>
	<option value='https://basilicatanews.it/2018/10/'> Ottobre 2018 </option>
	<option value='https://basilicatanews.it/2018/09/'> Settembre 2018 </option>
	<option value='https://basilicatanews.it/2018/08/'> Agosto 2018 </option>
	<option value='https://basilicatanews.it/2018/07/'> Luglio 2018 </option>
	<option value='https://basilicatanews.it/2018/06/'> Giugno 2018 </option>
	<option value='https://basilicatanews.it/2018/05/'> Maggio 2018 </option>
	<option value='https://basilicatanews.it/2018/04/'> Aprile 2018 </option>
	<option value='https://basilicatanews.it/2018/03/'> Marzo 2018 </option>
	<option value='https://basilicatanews.it/2018/02/'> Febbraio 2018 </option>
	<option value='https://basilicatanews.it/2018/01/'> Gennaio 2018 </option>
	<option value='https://basilicatanews.it/2017/12/'> Dicembre 2017 </option>
	<option value='https://basilicatanews.it/2017/11/'> Novembre 2017 </option>
	<option value='https://basilicatanews.it/2017/10/'> Ottobre 2017 </option>
	<option value='https://basilicatanews.it/2017/09/'> Settembre 2017 </option>
	<option value='https://basilicatanews.it/2017/08/'> Agosto 2017 </option>
	<option value='https://basilicatanews.it/2017/07/'> Luglio 2017 </option>
	<option value='https://basilicatanews.it/2017/06/'> Giugno 2017 </option>
	<option value='https://basilicatanews.it/2017/05/'> Maggio 2017 </option>
	<option value='https://basilicatanews.it/2017/04/'> Aprile 2017 </option>
	<option value='https://basilicatanews.it/2017/03/'> Marzo 2017 </option>
	<option value='https://basilicatanews.it/2017/02/'> Febbraio 2017 </option>
	<option value='https://basilicatanews.it/2017/01/'> Gennaio 2017 </option>
	<option value='https://basilicatanews.it/2016/12/'> Dicembre 2016 </option>
	<option value='https://basilicatanews.it/2016/11/'> Novembre 2016 </option>
	<option value='https://basilicatanews.it/2016/10/'> Ottobre 2016 </option>
	<option value='https://basilicatanews.it/2016/09/'> Settembre 2016 </option>
	<option value='https://basilicatanews.it/2016/08/'> Agosto 2016 </option>
	<option value='https://basilicatanews.it/2016/07/'> Luglio 2016 </option>
	<option value='https://basilicatanews.it/2016/06/'> Giugno 2016 </option>
	<option value='https://basilicatanews.it/2016/05/'> Maggio 2016 </option>
	<option value='https://basilicatanews.it/2016/04/'> Aprile 2016 </option>
	<option value='https://basilicatanews.it/2016/03/'> Marzo 2016 </option>
	<option value='https://basilicatanews.it/2016/02/'> Febbraio 2016 </option>
	<option value='https://basilicatanews.it/2016/01/'> Gennaio 2016 </option>
	<option value='https://basilicatanews.it/2015/12/'> Dicembre 2015 </option>
	<option value='https://basilicatanews.it/2015/11/'> Novembre 2015 </option>
	<option value='https://basilicatanews.it/2015/10/'> Ottobre 2015 </option>
	<option value='https://basilicatanews.it/2015/09/'> Settembre 2015 </option>
	<option value='https://basilicatanews.it/2015/08/'> Agosto 2015 </option>
	<option value='https://basilicatanews.it/2015/07/'> Luglio 2015 </option>
	<option value='https://basilicatanews.it/2015/06/'> Giugno 2015 </option>
	<option value='https://basilicatanews.it/2015/05/'> Maggio 2015 </option>
	<option value='https://basilicatanews.it/2015/04/'> Aprile 2015 </option>
	<option value='https://basilicatanews.it/2015/03/'> Marzo 2015 </option>
	<option value='https://basilicatanews.it/2015/02/'> Febbraio 2015 </option>
	<option value='https://basilicatanews.it/2015/01/'> Gennaio 2015 </option>
	<option value='https://basilicatanews.it/2014/12/'> Dicembre 2014 </option>
	<option value='https://basilicatanews.it/2014/11/'> Novembre 2014 </option>
	<option value='https://basilicatanews.it/2014/10/'> Ottobre 2014 </option>
	<option value='https://basilicatanews.it/2014/09/'> Settembre 2014 </option>
	<option value='https://basilicatanews.it/2014/08/'> Agosto 2014 </option>
	<option value='https://basilicatanews.it/2014/07/'> Luglio 2014 </option>
	<option value='https://basilicatanews.it/2014/06/'> Giugno 2014 </option>
	<option value='https://basilicatanews.it/2014/05/'> Maggio 2014 </option>
	<option value='https://basilicatanews.it/2014/04/'> Aprile 2014 </option>
	<option value='https://basilicatanews.it/2014/03/'> Marzo 2014 </option>
	<option value='https://basilicatanews.it/2014/02/'> Febbraio 2014 </option>
	<option value='https://basilicatanews.it/2014/01/'> Gennaio 2014 </option>
	<option value='https://basilicatanews.it/2013/12/'> Dicembre 2013 </option>
	<option value='https://basilicatanews.it/2013/11/'> Novembre 2013 </option>
	<option value='https://basilicatanews.it/2013/10/'> Ottobre 2013 </option>
	<option value='https://basilicatanews.it/2013/09/'> Settembre 2013 </option>
	<option value='https://basilicatanews.it/2013/08/'> Agosto 2013 </option>
	<option value='https://basilicatanews.it/2013/07/'> Luglio 2013 </option>
	<option value='https://basilicatanews.it/2013/06/'> Giugno 2013 </option>
	<option value='https://basilicatanews.it/2013/05/'> Maggio 2013 </option>
	<option value='https://basilicatanews.it/2013/04/'> Aprile 2013 </option>
	<option value='https://basilicatanews.it/2013/03/'> Marzo 2013 </option>
	<option value='https://basilicatanews.it/2013/02/'> Febbraio 2013 </option>
	<option value='https://basilicatanews.it/2013/01/'> Gennaio 2013 </option>
	<option value='https://basilicatanews.it/2012/12/'> Dicembre 2012 </option>
	<option value='https://basilicatanews.it/2012/11/'> Novembre 2012 </option>
	<option value='https://basilicatanews.it/2012/10/'> Ottobre 2012 </option>
	<option value='https://basilicatanews.it/2012/09/'> Settembre 2012 </option>
	<option value='https://basilicatanews.it/2012/08/'> Agosto 2012 </option>
	<option value='https://basilicatanews.it/2012/07/'> Luglio 2012 </option>
	<option value='https://basilicatanews.it/2012/06/'> Giugno 2012 </option>
	<option value='https://basilicatanews.it/2012/05/'> Maggio 2012 </option>
	<option value='https://basilicatanews.it/2012/04/'> Aprile 2012 </option>
	<option value='https://basilicatanews.it/2012/03/'> Marzo 2012 </option>
	<option value='https://basilicatanews.it/2012/02/'> Febbraio 2012 </option>
	<option value='https://basilicatanews.it/2012/01/'> Gennaio 2012 </option>
	<option value='https://basilicatanews.it/2011/12/'> Dicembre 2011 </option>
	<option value='https://basilicatanews.it/2011/11/'> Novembre 2011 </option>
	<option value='https://basilicatanews.it/2011/10/'> Ottobre 2011 </option>
	<option value='https://basilicatanews.it/2011/09/'> Settembre 2011 </option>
	<option value='https://basilicatanews.it/2011/08/'> Agosto 2011 </option>
	<option value='https://basilicatanews.it/2011/07/'> Luglio 2011 </option>
	<option value='https://basilicatanews.it/2011/06/'> Giugno 2011 </option>
	<option value='https://basilicatanews.it/2011/05/'> Maggio 2011 </option>
	<option value='https://basilicatanews.it/2011/04/'> Aprile 2011 </option>
	<option value='https://basilicatanews.it/2011/03/'> Marzo 2011 </option>
	<option value='https://basilicatanews.it/2011/02/'> Febbraio 2011 </option>
	<option value='https://basilicatanews.it/2011/01/'> Gennaio 2011 </option>
	<option value='https://basilicatanews.it/2010/12/'> Dicembre 2010 </option>
	<option value='https://basilicatanews.it/2010/11/'> Novembre 2010 </option>
	<option value='https://basilicatanews.it/2010/10/'> Ottobre 2010 </option>
	<option value='https://basilicatanews.it/2010/09/'> Settembre 2010 </option>
	<option value='https://basilicatanews.it/2010/08/'> Agosto 2010 </option>
	<option value='https://basilicatanews.it/2010/07/'> Luglio 2010 </option>
	<option value='https://basilicatanews.it/2010/06/'> Giugno 2010 </option>
	<option value='https://basilicatanews.it/2010/05/'> Maggio 2010 </option>
	<option value='https://basilicatanews.it/2010/04/'> Aprile 2010 </option>
	<option value='https://basilicatanews.it/2010/03/'> Marzo 2010 </option>
	<option value='https://basilicatanews.it/2010/02/'> Febbraio 2010 </option>
	<option value='https://basilicatanews.it/2010/01/'> Gennaio 2010 </option>
	<option value='https://basilicatanews.it/2009/12/'> Dicembre 2009 </option>
	<option value='https://basilicatanews.it/2009/11/'> Novembre 2009 </option>
	<option value='https://basilicatanews.it/2009/10/'> Ottobre 2009 </option>
	<option value='https://basilicatanews.it/2009/09/'> Settembre 2009 </option>
	<option value='https://basilicatanews.it/2009/08/'> Agosto 2009 </option>
	<option value='https://basilicatanews.it/2009/07/'> Luglio 2009 </option>
	<option value='https://basilicatanews.it/2009/06/'> Giugno 2009 </option>
	<option value='https://basilicatanews.it/2009/05/'> Maggio 2009 </option>
	<option value='https://basilicatanews.it/2009/04/'> Aprile 2009 </option>
	<option value='https://basilicatanews.it/2009/03/'> Marzo 2009 </option>
	<option value='https://basilicatanews.it/2009/02/'> Febbraio 2009 </option>
	<option value='https://basilicatanews.it/2009/01/'> Gennaio 2009 </option>
	<option value='https://basilicatanews.it/2008/12/'> Dicembre 2008 </option>
	<option value='https://basilicatanews.it/2008/11/'> Novembre 2008 </option>
	<option value='https://basilicatanews.it/2008/10/'> Ottobre 2008 </option>
	<option value='https://basilicatanews.it/2008/09/'> Settembre 2008 </option>
	<option value='https://basilicatanews.it/2008/08/'> Agosto 2008 </option>
	<option value='https://basilicatanews.it/2008/07/'> Luglio 2008 </option>
	<option value='https://basilicatanews.it/2008/06/'> Giugno 2008 </option>
	<option value='https://basilicatanews.it/2008/05/'> Maggio 2008 </option>
	<option value='https://basilicatanews.it/2008/04/'> Aprile 2008 </option>
	<option value='https://basilicatanews.it/2008/03/'> Marzo 2008 </option>
	<option value='https://basilicatanews.it/2008/02/'> Febbraio 2008 </option>
	<option value='https://basilicatanews.it/2008/01/'> Gennaio 2008 </option>
	<option value='https://basilicatanews.it/2007/12/'> Dicembre 2007 </option>
	<option value='https://basilicatanews.it/2007/11/'> Novembre 2007 </option>
	<option value='https://basilicatanews.it/2007/10/'> Ottobre 2007 </option>
	<option value='https://basilicatanews.it/2007/09/'> Settembre 2007 </option>
	<option value='https://basilicatanews.it/2007/08/'> Agosto 2007 </option>
	<option value='https://basilicatanews.it/2007/07/'> Luglio 2007 </option>
	<option value='https://basilicatanews.it/2007/06/'> Giugno 2007 </option>
	<option value='https://basilicatanews.it/2007/05/'> Maggio 2007 </option>
	<option value='https://basilicatanews.it/2007/04/'> Aprile 2007 </option>
	<option value='https://basilicatanews.it/2007/03/'> Marzo 2007 </option>
	<option value='https://basilicatanews.it/2007/02/'> Febbraio 2007 </option>
	<option value='https://basilicatanews.it/2007/01/'> Gennaio 2007 </option>
	<option value='https://basilicatanews.it/2006/12/'> Dicembre 2006 </option>
	<option value='https://basilicatanews.it/2006/11/'> Novembre 2006 </option>
	<option value='https://basilicatanews.it/2006/10/'> Ottobre 2006 </option>
	<option value='https://basilicatanews.it/2006/09/'> Settembre 2006 </option>
	<option value='https://basilicatanews.it/2006/08/'> Agosto 2006 </option>
	<option value='https://basilicatanews.it/2006/07/'> Luglio 2006 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</section>			</aside>
						
					</div>  <!-- fusion-row -->
				</main>  <!-- #main -->
				
				
								
					
		<div class="fusion-footer">
					
	<footer class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-4 fusion-widget-area">
				
																									<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
													</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
													</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
													</div>
																										<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
													</div>
																											
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		Realizzato da <a href="http://memex.it" target="_blank">Antonio Fasulo</a>	</div>
</div>
<div class="fusion-social-links-footer">
	</div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
		</div> <!-- fusion-footer -->

		
					<div class="fusion-sliding-bar-wrapper">
											</div>

												</div> <!-- wrapper -->
		</div> <!-- #boxed-wrapper -->
		<div class="fusion-top-frame"></div>
		<div class="fusion-bottom-frame"></div>
		<div class="fusion-boxed-shadow"></div>
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<div class="avada-footer-scripts">
			
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-2703209-46', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script type="text/javascript">var fusionNavIsCollapsed=function(e){var t;window.innerWidth<=e.getAttribute("data-breakpoint")?(e.classList.add("collapse-enabled"),e.classList.contains("expanded")||(e.setAttribute("aria-expanded","false"),window.dispatchEvent(new Event("fusion-mobile-menu-collapsed",{bubbles:!0,cancelable:!0})))):(null!==e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click")&&e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click").click(),e.classList.remove("collapse-enabled"),e.setAttribute("aria-expanded","true"),e.querySelector(".fusion-custom-menu").removeAttribute("style")),e.classList.add("no-wrapper-transition"),clearTimeout(t),t=setTimeout(function(){e.classList.remove("no-wrapper-transition")},400),e.classList.remove("loading")},fusionRunNavIsCollapsed=function(){var e,t=document.querySelectorAll(".fusion-menu-element-wrapper");for(e=0;e<t.length;e++)fusionNavIsCollapsed(t[e])};function avadaGetScrollBarWidth(){var e,t,n,s=document.createElement("p");return s.style.width="100%",s.style.height="200px",(e=document.createElement("div")).style.position="absolute",e.style.top="0px",e.style.left="0px",e.style.visibility="hidden",e.style.width="200px",e.style.height="150px",e.style.overflow="hidden",e.appendChild(s),document.body.appendChild(e),t=s.offsetWidth,e.style.overflow="scroll",t==(n=s.offsetWidth)&&(n=e.clientWidth),document.body.removeChild(e),t-n}fusionRunNavIsCollapsed(),window.addEventListener("fusion-resize-horizontal",fusionRunNavIsCollapsed);</script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/basilicatanews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://basilicatanews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://basilicatanews.it/wp-content/uploads/fusion-scripts/229f5bab9e5e5dc399d5ffad62a25386.min.js?ver=3.0.2' id='fusion-scripts-js'></script>
<script type='text/javascript' src='https://basilicatanews.it/wp-includes/js/wp-embed.min.js?ver=5.6.6' id='wp-embed-js'></script>
				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://basilicatanews.it/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
						</div>

			<div class="to-top-container to-top-right">
		<a href="#" id="toTop" class="fusion-top-top-link">
			<span class="screen-reader-text">Torna in cima</span>
		</a>
	</div>
		</body>
</html>
