<!DOCTYPE html>
<html class="avada-html-layout-boxed" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>MATERA: &#8220;L&#8217;ART FASHION DREAM&#8221; RACCOLTA FONDI PER LA CURA AL TUMORE &#8211; Basilicata News</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Basilicata News &raquo; Feed" href="https://basilicatanews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Basilicata News &raquo; Feed dei commenti" href="https://basilicatanews.it/comments/feed/" />
					<link rel="shortcut icon" href="https://basilicatanews.it/wp-content/uploads/2019/10/favicon.ico" type="image/x-icon" />
		
		
		
		
				<link rel="alternate" type="application/rss+xml" title="Basilicata News &raquo; MATERA: &#8220;L&#8217;ART FASHION DREAM&#8221; RACCOLTA FONDI PER LA CURA AL TUMORE Feed dei commenti" href="https://basilicatanews.it/uncategorized/matera-lart-fashion-dream-raccolta-fondi-per-la-cura-al-tumore/feed/" />

		<meta property="og:title" content="MATERA: &quot;L&#039;ART FASHION DREAM&quot; RACCOLTA FONDI PER LA CURA AL TUMORE"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://basilicatanews.it/uncategorized/matera-lart-fashion-dream-raccolta-fondi-per-la-cura-al-tumore/"/>
		<meta property="og:site_name" content="Basilicata News"/>
		<meta property="og:description" content=" &quot;L’alta moda, l’arte, il made in Italy e una raccolta fondi per la cura del tumore al seno. Fa tappa a Matera la V edizione di “Art Fashi

on Dream”: sabato 25 e domenica 26 gennaio ad “Alvino 1884, hotel e resort”; ospite d’onore"/>

									<meta property="og:image" content="https://basilicatanews.it/wp-content/uploads/2020/01/foto-art-fashion-dream-2020-1-e1579847848431.jpg"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/basilicatanews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avada-stylesheet-css'  href='https://basilicatanews.it/wp-content/themes/Avada/assets/css/style.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://basilicatanews.it/wp-content/themes/Avada-Child-Theme/style.css?ver=5.2.5' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://basilicatanews.it/wp-content/themes/Avada/assets/css/ie.min.css?ver=5.9' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}
</style>
<![endif]-->
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://basilicatanews.it/wp-content/uploads/fusion-styles/6d5db758199daa5a6d0de06dc1bffbc6.min.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='https://basilicatanews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://basilicatanews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://basilicatanews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://basilicatanews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://basilicatanews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://basilicatanews.it/uncategorized/matera-lart-fashion-dream-raccolta-fondi-per-la-cura-al-tumore/" />
<link rel='shortlink' href='https://basilicatanews.it/?p=14053' />
<link rel="alternate" type="application/json+oembed" href="https://basilicatanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbasilicatanews.it%2Funcategorized%2Fmatera-lart-fashion-dream-raccolta-fondi-per-la-cura-al-tumore%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://basilicatanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbasilicatanews.it%2Funcategorized%2Fmatera-lart-fashion-dream-raccolta-fondi-per-la-cura-al-tumore%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	</head>

<body class="post-template-default single single-post postid-14053 single-format-standard fusion-image-hovers fusion-body ltr no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-left layout-boxed-mode layout-boxed-mode-full has-sidebar double-sidebars fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v5 avada-responsive avada-footer-fx-none fusion-search-form-classic fusion-avatar-square">
	<a class="skip-link screen-reader-text" href="#content">Salta al contenuto</a>
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v5 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo- fusion-sticky-menu-only fusion-header-menu-align-center fusion-mobile-menu-design-modern">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
	<div class="fusion-header">
		<div class="fusion-row">
							<div class="fusion-logo" data-margin-top="31px" data-margin-bottom="31px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://basilicatanews.it/" >

						<!-- standard logo -->
			<img src="https://basilicatanews.it/wp-content/uploads/2019/10/basilicatanews-1.png" srcset="https://basilicatanews.it/wp-content/uploads/2019/10/basilicatanews-1.png 1x" width="393" height="100" alt="Basilicata News Logo" data-retina_logo_url="" class="fusion-standard-logo" />

			
					</a>
		</div>
								<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Attiva/Disattiva menu mobile" aria-expanded="false"></a>
		
					<a href="#" class="fusion-icon fusion-icon-search" aria-label="Toggle ricerca mobile"></a>
		
		
			</div>
				
					</div>
	</div>
	<div class="fusion-secondary-main-menu">
		<div class="fusion-row">
			<nav class="fusion-main-menu" aria-label="Menu Principale"><ul id="menu-menu-principale" class="fusion-menu"><li  id="menu-item-13584"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13584 fusion-dropdown-menu"  data-item-id="13584"><a  href="https://basilicatanews.it/category/news-cronaca/" class="fusion-bar-highlight"><span class="menu-text">NEWS CRONACA</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-13585"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13585 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/news-cronaca/appuntamenti/" class="fusion-bar-highlight"><span>Appuntamenti</span></a></li><li  id="menu-item-13586"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13586 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/news-cronaca/cronaca-bianca/" class="fusion-bar-highlight"><span>Cronaca bianca</span></a></li><li  id="menu-item-13587"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13587 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/news-cronaca/cronaca-giudiziaria/" class="fusion-bar-highlight"><span>Cronaca giudiziaria</span></a></li><li  id="menu-item-13588"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13588 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/news-cronaca/cronaca-matera/" class="fusion-bar-highlight"><span>Cronaca Matera</span></a></li><li  id="menu-item-13589"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13589 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/news-cronaca/cronaca-nera/" class="fusion-bar-highlight"><span>Cronaca nera</span></a></li><li  id="menu-item-13590"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13590 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/news-cronaca/cronaca-potenza/" class="fusion-bar-highlight"><span>Cronaca Potenza</span></a></li><li  id="menu-item-13591"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13591 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/news-cronaca/cronaca-rosa/" class="fusion-bar-highlight"><span>Cronaca rosa</span></a></li><li  id="menu-item-13592"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13592 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/news-cronaca/cronaca-sindacale/" class="fusion-bar-highlight"><span>Cronaca sindacale</span></a></li><li  id="menu-item-13593"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13593 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/news-cronaca/varie-news-cronaca/" class="fusion-bar-highlight"><span>Varie</span></a></li></ul></li><li  id="menu-item-13594"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13594 fusion-dropdown-menu"  data-item-id="13594"><a  href="https://basilicatanews.it/category/sport/" class="fusion-bar-highlight"><span class="menu-text">SPORT</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-13597"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13597 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/sport/calcio/" class="fusion-bar-highlight"><span>Calcio</span></a></li><li  id="menu-item-13596"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13596 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/sport/appuntamenti-sport/" class="fusion-bar-highlight"><span>Appuntamenti</span></a></li><li  id="menu-item-13595"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13595 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/sport/altri/" class="fusion-bar-highlight"><span>Altri</span></a></li></ul></li><li  id="menu-item-13577"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13577 fusion-dropdown-menu"  data-item-id="13577"><a  href="https://basilicatanews.it/category/eventi-e-appuntamenti/" class="fusion-bar-highlight"><span class="menu-text">EVENTI E APPUNTAMENTI</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-13578"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13578 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/eventi-e-appuntamenti/appuntamenti-musicali/" class="fusion-bar-highlight"><span>Appuntamenti musicali</span></a></li><li  id="menu-item-13579"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13579 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/eventi-e-appuntamenti/mostre/" class="fusion-bar-highlight"><span>Mostre</span></a></li><li  id="menu-item-13580"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13580 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/eventi-e-appuntamenti/sagre/" class="fusion-bar-highlight"><span>Sagre</span></a></li><li  id="menu-item-13581"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13581 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/eventi-e-appuntamenti/spettacoli-ed-eventi/" class="fusion-bar-highlight"><span>Spettacoli ed eventi</span></a></li><li  id="menu-item-13582"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13582 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/eventi-e-appuntamenti/vari/" class="fusion-bar-highlight"><span>Vari</span></a></li></ul></li><li  id="menu-item-13567"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13567 fusion-dropdown-menu"  data-item-id="13567"><a  href="https://basilicatanews.it/category/politica/" class="fusion-bar-highlight"><span class="menu-text">POLITICA</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-13570"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13570 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/politica/regione/" class="fusion-bar-highlight"><span>Regione</span></a></li><li  id="menu-item-13572"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13572 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/politica/province/" class="fusion-bar-highlight"><span>Province</span></a></li><li  id="menu-item-13571"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13571 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/politica/comuni/" class="fusion-bar-highlight"><span>Comuni</span></a></li><li  id="menu-item-13568"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13568 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/politica/comunicati-stampa/" class="fusion-bar-highlight"><span>Comunicati stampa</span></a></li><li  id="menu-item-13573"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13573 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/politica/varie-politica/" class="fusion-bar-highlight"><span>Varie</span></a></li></ul></li><li  id="menu-item-13575"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13575 fusion-dropdown-menu"  data-item-id="13575"><a  href="https://basilicatanews.it/category/approfondimenti/" class="fusion-bar-highlight"><span class="menu-text">APPROFONDIMENTI</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-13576"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13576 fusion-dropdown-submenu" ><a  href="https://basilicatanews.it/category/approfondimenti/varie/" class="fusion-bar-highlight"><span>Varie</span></a></li></ul></li><li  id="menu-item-13583"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13583"  data-item-id="13583"><a  href="https://basilicatanews.it/category/il-cartaceo/" class="fusion-bar-highlight"><span class="menu-text">IL CARTACEO</span></a></li></ul></nav>
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

			
<div class="fusion-clearfix"></div>
<div class="fusion-mobile-menu-search">
	<form role="search" class="searchform fusion-search-form fusion-live-search" method="get" action="https://basilicatanews.it/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label><span class="screen-reader-text">Cerca per:</span>
									<input type="text" value="" name="s" class="s" placeholder="Cerca ..." required aria-required="true" aria-label="Cerca ..."/>
							</label>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
					</div>
	</div>
	</form>
</div>
		</div>
	</div>
</div> <!-- end fusion sticky header wrapper -->
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		
		<div id="sliders-container">
					</div>
				
		
					<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1 class="entry-title">MATERA: &#8220;L&#8217;ART FASHION DREAM&#8221; RACCOLTA FONDI PER LA CURA AL TUMORE</h1>

									
				
			</div>

												<div class="fusion-page-title-secondary">
						<div class="fusion-breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://basilicatanews.it"><span itemprop="title">Home</span></a></span><span class="fusion-breadcrumb-sep">/</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://basilicatanews.it/category/uncategorized/"><span itemprop="title">Uncategorized</span></a></span><span class="fusion-breadcrumb-sep">/</span><span class="breadcrumb-leaf">MATERA: &#8220;L&#8217;ART FASHION DREAM&#8221; RACCOLTA FONDI PER LA CURA AL TUMORE</span></div>					</div>
							
		</div>
	</div>
</div>
				
				<main id="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<section id="content" style="float: left;">
				<div class="single-navigation clearfix">
			<a href="https://basilicatanews.it/politica/comunicati-stampa/potenza-potenza-e-matera-per-emilio-colombo/" rel="prev">Precedente</a>			<a href="https://basilicatanews.it/uncategorized/potenza-referendum-abrogativo-per-sostituire-il-nome-di-basilicata-con-quello-di-lucania/" rel="next">Prossimo</a>		</div>
	
					<article id="post-14053" class="post post-14053 type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
						
										
															<h2 class="entry-title fusion-post-title">MATERA: &#8220;L&#8217;ART FASHION DREAM&#8221; RACCOLTA FONDI PER LA CURA AL TUMORE</h2>										<div class="post-content">
				<p style="font-weight: 400;"> <em>&#8220;</em><em>L’alta moda, l’arte, il made in Italy e una raccolta fondi per la cura del tumore al seno. Fa tappa a Matera la V edizione di “Art Fashi</em></p>
<p><img class="size-medium wp-image-14054 alignright" src="https://basilicatanews.it/wp-content/uploads/2020/01/foto-art-fashion-drem-2020-4-240x300.jpg" alt="" width="240" height="300" /></p>
<p style="font-weight: 400;"><em>on Dream”: sabato 25 e domenica 26 gennaio ad “Alvino 1884, hotel e resort”; ospite d’onore è Angela Bellomo&#8221;. </em></p>
<p style="font-weight: 400;"><strong><u>L’alta moda, l’arte, il <em>made in Italy</em> e una raccolta fondi per la cura del tumore al seno. Fa tappa a Matera la V edizione di “Art Fashion Dream”: sabato 25 e domenica 26 gennaio ad “Alvino 1884, hotel e resort”; ospite d’onore è Angela Bellomo</u></strong></p>
<p style="font-weight: 400;">L’alta moda, l’arte, le eccellenze italiane e una raccolta fondi per la cura del tumore al seno fanno tappa a Matera per la V edizione di “Art Fashion Dream”: sabato 25 e domenica 26 gennaio presso l’  <em>“Alvino 1884, hotel e resort”, </em>in via San Vito, si terranno<em> shooting</em> fotografici, uno spettacolo e una sfilata d’alta moda, l’allestimento di alcuni <em>stand</em> con le eccellenze del <em>made</em> in Italy in campo artistico, culturale e culinario, la presentazione dell’associazione culturale <em>“Art Fashion Dream”</em> e del suo <em>magazine</em>, una lotteria di beneficienza e tanto altro.</p>
<p style="font-weight: 400;">La quinta edizione di “Art Fashion Dream”, la manifestazione di moda e cultura che è nata a Matera nel 2016 e con successo si è svolta anche nel 2017, e poi a Trani nel 2018 e a Bari nel 2019, si snoderà anche nel centro storico di Matera nell’arco delle due giornate. Modelle e top model (tra le quali <strong>Valentina Corvino</strong> della Major di Milano, reduce dalle passerelle di <strong>Roberto Cavalli</strong>) indosseranno abiti di alta moda delle collezioni 2020 e 2021 di stilisti e artisti di calibro nazionale e internazionale e passeggeranno sotto i flash e le videocamere di decine di fotografi e <em>videomaker</em> provenienti da tutta Italia. A vestire le modelle, dagli abiti ai gioielli, saranno nomi prestigiosi della moda, che con le loro creazioni originali e all’avanguardia, esalteranno la bellezza femminile con linee stilistiche innovative ed eleganti.</p>
<p style="font-weight: 400;">Sabat<img class="size-medium wp-image-14055 alignleft" src="https://basilicatanews.it/wp-content/uploads/2020/01/foto-art-fashion-drem-2020-3-sposa-300x200.jpg" alt="" width="300" height="200" srcset="https://basilicatanews.it/wp-content/uploads/2020/01/foto-art-fashion-drem-2020-3-sposa-200x133.jpg 200w, https://basilicatanews.it/wp-content/uploads/2020/01/foto-art-fashion-drem-2020-3-sposa-300x200.jpg 300w, https://basilicatanews.it/wp-content/uploads/2020/01/foto-art-fashion-drem-2020-3-sposa-400x267.jpg 400w, https://basilicatanews.it/wp-content/uploads/2020/01/foto-art-fashion-drem-2020-3-sposa-600x400.jpg 600w, https://basilicatanews.it/wp-content/uploads/2020/01/foto-art-fashion-drem-2020-3-sposa-768x512.jpg 768w, https://basilicatanews.it/wp-content/uploads/2020/01/foto-art-fashion-drem-2020-3-sposa-800x533.jpg 800w, https://basilicatanews.it/wp-content/uploads/2020/01/foto-art-fashion-drem-2020-3-sposa-1024x682.jpg 1024w, https://basilicatanews.it/wp-content/uploads/2020/01/foto-art-fashion-drem-2020-3-sposa-1200x800.jpg 1200w, https://basilicatanews.it/wp-content/uploads/2020/01/foto-art-fashion-drem-2020-3-sposa.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" />o sarà dato il via ad una raccolta fondi per la cura del tumore al seno, con la vendita di biglietti della lotteria. Il ricavato sarà devoluto a <em>“Ui together”,</em> un’associazione che fa capo alla <em>Brest Unit</em> dell’istituto tumori “<em>Giovanni Paolo II”</em> di Bari, dove ha sede. In palio ci sarà un gioiello d’autore gentilmente offerto dal maestro <strong>Vito Gurrado, </strong>che realizza sculture, dipinti e gioielli e che esporrà le sue opere in uno stand presso “Alvino 1884”. Gurrado è il direttore artistico del settore “Arte” di “Art Fashion Dream Matera 2020”. Tra le esposizioni dedicate all’arte ci sarà anche una riproduzione della “Monnalisa” realizzata con fili di seta da <strong>Ivana Maiolati</strong> dell’associazione culturale “Arte per le Marche”.</p>
<p style="font-weight: 400;">Il <em>clou</em> della manifestazione, organizzata dal fotografo di moda <strong>Max Arcano </strong>e dall’agenzia “Agorà Eventi” di Bari, si terrà domenica sera alle 19.00 presso“Alvino 1884” con uno spettacolo, condotto da <strong>Mary de Gennaro</strong>, con cabaret, musica e sfilata d’alta moda, nel corso della quale sfileranno gli stilisti con i loro abiti: <strong>Michele Gaudiamonte </strong>(Castellaneta), <strong>Via della Spiga Milano, Arianna Laterza </strong>(Bari),<strong> Anna Morra </strong>(Canosa di Puglia),<strong> Cotton Club, Emilia Lepore </strong>(Bari),<strong> Maria Elena di Terlizzi.</strong> Ospite d’onore e direttore artistico del settore “Moda” è la stilista <em>haute couture</em> <strong>Angela Bellomo.</strong></p>
<p style="font-weight: 400;">Nel corso della manifestazione ci sarà un momento dedicato alla sti<img class="size-medium wp-image-14057 alignright" src="https://basilicatanews.it/wp-content/uploads/2020/01/TOGETHER-300x298.png" alt="" width="300" height="298" srcset="https://basilicatanews.it/wp-content/uploads/2020/01/TOGETHER-66x66.png 66w, https://basilicatanews.it/wp-content/uploads/2020/01/TOGETHER-150x150.png 150w, https://basilicatanews.it/wp-content/uploads/2020/01/TOGETHER-200x198.png 200w, https://basilicatanews.it/wp-content/uploads/2020/01/TOGETHER-300x298.png 300w, https://basilicatanews.it/wp-content/uploads/2020/01/TOGETHER-400x397.png 400w, https://basilicatanews.it/wp-content/uploads/2020/01/TOGETHER-600x595.png 600w, https://basilicatanews.it/wp-content/uploads/2020/01/TOGETHER-768x762.png 768w, https://basilicatanews.it/wp-content/uploads/2020/01/TOGETHER-800x794.png 800w, https://basilicatanews.it/wp-content/uploads/2020/01/TOGETHER-1024x1016.png 1024w, https://basilicatanews.it/wp-content/uploads/2020/01/TOGETHER-1200x1190.png 1200w, https://basilicatanews.it/wp-content/uploads/2020/01/TOGETHER.png 1234w" sizes="(max-width: 300px) 100vw, 300px" />lista e pittrice <strong>Anna Morra</strong> che, come autrice e protagonista, metterà in scena lo spettacolo &#8220;<strong><em>Apuliancestrale,</em></strong><em> arte genera arte&#8221;, </em>nel quale dialogano pittura, poesia, danza, musica e tessuti d&#8217;arte con le sue “OperAbiti”, creazioni sartoriali in pura seta.</p>
<p style="font-weight: 400;"><em>“L’Italia è conosciuta in tutto il mondo per la moda, per l’arte e la buona cucina </em>– dichiara Max Arcano -. <em>Abbiamo pensato, quindi, di creare una manifestazione che potesse promuovere queste abilità uniche, che tutto il mondo ci invidia e che fanno dell’Italia la culla della civiltà e della cultura. Visto il successo di questa manife</em><em>stazione che cresce di anno in anno, abbiamo dato vita anche ad una associazione che porta lo stesso nome e che vuol diventare un contenitore culturale a 360 gradi, per dare la possibilità a chiunque abbia talento di potersi esprimere. Nel corso della manifestazione presenteremo anche un magazine”.</em></p>
<p style="font-weight: 400;"><em>“Sono felice e onorata di partecipare a questa manifestazione che promuove l’artigianato di qualità e il made in Italy in una città così bella e ricca di iniziative culturali come Matera, che amo particolarmente”, </em>dichiara <strong>Angela Bellomo</strong>, stilista di fama internazionale e direttore artistico del settore moda di “<em>Art Fashion dream Matera 2020</em>”.</p>
<p style="font-weight: 400;">Angela Bellomo, nota per i suoi abiti morigerati eppure traboccanti di femminilità, che hanno attratto l’attenzione persino del Console degli Emirati Arabi, <strong>Abdalla Alshamsi</strong>, oltre che di personaggi dello spettacolo (come <strong>Michelle Hunziker</strong>, <strong>Natasha Stefanenko</strong>, <strong>Elenoire Casalegno, Alba Parietti)</strong> e della politica italiana (come <strong>Irene Pivetti</strong>), incarna l’immagine dell’eleganza, della gentilezza delle forme e dei movimenti, della grazia e della capacità di rendere soave tutto ciò che tocca: è per questo che lei, donna forte del Sud, di origini pugliesi, è una <em>couturier</em> di razza che tra Milano, Venezia e Parigi lavora instancabilmente per le sue clienti.</p>
<p style="font-weight: 400;">La sua cifra stilistica è costruita dall’utilizzo di un pregiato tessuto in raso di seta, preferibilmente bianco con qualche accenno di nero; ha a cuore la perfezione delle linee con abiti tanto complessi quanto lineari, con taglio sartoriale, costruito sul corpo. Famosissime sono le sue camicie con <em>jabot</em>, di cui ha esplorato ogni rivisitazione storica; ma davvero originale e quanto mai di classe è la sua leisure-couture, impostata su silk parka, cashmere jumpsuits, abbinamenti di pelle, voile su gilet e camice, e long coats color ghiaccio.</p>
<p style="font-weight: 400;"><em> </em></p>
<p style="font-weight: 400;"><em>“Due abiti mi accompagneranno alla manifestazione</em> – racconta la stilista – . <em>Uno sa</em><img class="size-medium wp-image-14056 alignleft" src="https://basilicatanews.it/wp-content/uploads/2020/01/foto-art-fashion-dream-2020-1-300x198.jpg" alt="" width="300" height="198" /><em>rtoriale d’alta moda, di un colore molto vivace, finemente lavorato e in pizzo pregiato. L’altro invece sarà una sorpresa per tutti. Ringrazio gli organizzatori per il loro invito: poter partecipare a questa importante manifestazione che si tiene a Matera, mi rende felice più della partecipazione a manifestazioni che si tengono in varie parti del mondo, perché qui ho le mie radici, i miei affetti, il mio cuore e farò sempre il tifo per il mio Sud e per gli artigiani che rendono bella la mia terra”.</em></p>
							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard rich-snippet-hidden"><span class="fn"><a href="https://basilicatanews.it/author/redazione/" title="Articoli scritti da: redazione" rel="author">redazione</a></span></span><span class="updated rich-snippet-hidden">2020-01-24T06:37:48+00:00</span><span>Gennaio 24, 2020</span><span class="fusion-inline-sep">|</span><a href="https://basilicatanews.it/category/uncategorized/" rel="category tag">Uncategorized</a><span class="fusion-inline-sep">|</span><span class="fusion-comments"><a href="https://basilicatanews.it/uncategorized/matera-lart-fashion-dream-raccolta-fondi-per-la-cura-al-tumore/#respond">0 Commenti</a></span></div></div>													<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Condividi questa storia, scegli tu dove!</h4>
		<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbasilicatanews.it%2Funcategorized%2Fmatera-lart-fashion-dream-raccolta-fondi-per-la-cura-al-tumore%2F&amp;t=MATERA%3A%20%26%238220%3BL%26%238217%3BART%20FASHION%20DREAM%26%238221%3B%20RACCOLTA%20FONDI%20PER%20LA%20CURA%20AL%20TUMORE" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;" href="https://twitter.com/share?text=MATERA%3A%20%E2%80%9CL%E2%80%99ART%20FASHION%20DREAM%E2%80%9D%20RACCOLTA%20FONDI%20PER%20LA%20CURA%20AL%20TUMORE&amp;url=https%3A%2F%2Fbasilicatanews.it%2Funcategorized%2Fmatera-lart-fashion-dream-raccolta-fondi-per-la-cura-al-tumore%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#bebdbd;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://basilicatanews.it/uncategorized/matera-lart-fashion-dream-raccolta-fondi-per-la-cura-al-tumore/&amp;title=MATERA%3A%20%26%238220%3BL%26%238217%3BART%20FASHION%20DREAM%26%238221%3B%20RACCOLTA%20FONDI%20PER%20LA%20CURA%20AL%20TUMORE&amp;summary=%C2%A0%22L%E2%80%99alta%20moda%2C%20l%E2%80%99arte%2C%20il%20made%20in%20Italy%20e%20una%20raccolta%20fondi%20per%20la%20cura%20del%20tumore%20al%20seno.%20Fa%20tappa%20a%20Matera%20la%20V%20edizione%20di%20%E2%80%9CArt%20Fashi%0D%0A%0D%0Aon%20Dream%E2%80%9D%3A%20sabato%2025%20e%20domenica%2026%20gennaio%20ad%20%E2%80%9CAlvino%201884%2C%20hotel%20e%20resort%E2%80%9D%3B%20ospite%20d%E2%80%99onore" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="LinkedIn" data-toggle="tooltip" title="LinkedIn"><span class="screen-reader-text">LinkedIn</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-reddit fusion-icon-reddit" style="color:#bebdbd;" href="http://reddit.com/submit?url=https://basilicatanews.it/uncategorized/matera-lart-fashion-dream-raccolta-fondi-per-la-cura-al-tumore/&amp;title=MATERA%3A%20%26%238220%3BL%26%238217%3BART%20FASHION%20DREAM%26%238221%3B%20RACCOLTA%20FONDI%20PER%20LA%20CURA%20AL%20TUMORE" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Reddit" data-toggle="tooltip" title="Reddit"><span class="screen-reader-text">Reddit</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-whatsapp fusion-icon-whatsapp" style="color:#bebdbd;" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fbasilicatanews.it%2Funcategorized%2Fmatera-lart-fashion-dream-raccolta-fondi-per-la-cura-al-tumore%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Whatsapp" data-toggle="tooltip" title="Whatsapp"><span class="screen-reader-text">Whatsapp</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#bebdbd;" href="https://plus.google.com/share?url=https://basilicatanews.it/uncategorized/matera-lart-fashion-dream-raccolta-fondi-per-la-cura-al-tumore/" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-tumblr fusion-icon-tumblr" style="color:#bebdbd;" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fbasilicatanews.it%2Funcategorized%2Fmatera-lart-fashion-dream-raccolta-fondi-per-la-cura-al-tumore%2F&amp;name=MATERA%3A%20%26%238220%3BL%26%238217%3BART%20FASHION%20DREAM%26%238221%3B%20RACCOLTA%20FONDI%20PER%20LA%20CURA%20AL%20TUMORE&amp;description=%C2%A0%26quot%3BL%E2%80%99alta%20moda%2C%20l%E2%80%99arte%2C%20il%20made%20in%20Italy%20e%20una%20raccolta%20fondi%20per%20la%20cura%20del%20tumore%20al%20seno.%20Fa%20tappa%20a%20Matera%20la%20V%20edizione%20di%20%E2%80%9CArt%20Fashi%0D%0A%0D%0Aon%20Dream%E2%80%9D%3A%20sabato%2025%20e%20domenica%2026%20gennaio%20ad%20%E2%80%9CAlvino%201884%2C%20hotel%20e%20resort%E2%80%9D%3B%20ospite%20d%E2%80%99onore" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Tumblr" data-toggle="tooltip" title="Tumblr"><span class="screen-reader-text">Tumblr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#bebdbd;" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbasilicatanews.it%2Funcategorized%2Fmatera-lart-fashion-dream-raccolta-fondi-per-la-cura-al-tumore%2F&amp;description=%C2%A0%26quot%3BL%E2%80%99alta%20moda%2C%20l%E2%80%99arte%2C%20il%20made%20in%20Italy%20e%20una%20raccolta%20fondi%20per%20la%20cura%20del%20tumore%20al%20seno.%20Fa%20tappa%20a%20Matera%20la%20V%20edizione%20di%20%E2%80%9CArt%20Fashi%0D%0A%0D%0Aon%20Dream%E2%80%9D%3A%20sabato%2025%20e%20domenica%2026%20gennaio%20ad%20%E2%80%9CAlvino%201884%2C%20hotel%20e%20resort%E2%80%9D%3B%20ospite%20d%E2%80%99onore&amp;media=https%3A%2F%2Fbasilicatanews.it%2Fwp-content%2Fuploads%2F2020%2F01%2Ffoto-art-fashion-dream-2020-1-e1579847848431.jpg" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vk fusion-icon-vk" style="color:#bebdbd;" href="http://vkontakte.ru/share.php?url=https%3A%2F%2Fbasilicatanews.it%2Funcategorized%2Fmatera-lart-fashion-dream-raccolta-fondi-per-la-cura-al-tumore%2F&amp;title=MATERA%3A%20%26%238220%3BL%26%238217%3BART%20FASHION%20DREAM%26%238221%3B%20RACCOLTA%20FONDI%20PER%20LA%20CURA%20AL%20TUMORE&amp;description=%C2%A0%26quot%3BL%E2%80%99alta%20moda%2C%20l%E2%80%99arte%2C%20il%20made%20in%20Italy%20e%20una%20raccolta%20fondi%20per%20la%20cura%20del%20tumore%20al%20seno.%20Fa%20tappa%20a%20Matera%20la%20V%20edizione%20di%20%E2%80%9CArt%20Fashi%0D%0A%0D%0Aon%20Dream%E2%80%9D%3A%20sabato%2025%20e%20domenica%2026%20gennaio%20ad%20%E2%80%9CAlvino%201884%2C%20hotel%20e%20resort%E2%80%9D%3B%20ospite%20d%E2%80%99onore" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Vk" data-toggle="tooltip" title="Vk"><span class="screen-reader-text">Vk</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#bebdbd;" href="mailto:?subject=MATERA%3A%20%26%238220%3BL%26%238217%3BART%20FASHION%20DREAM%26%238221%3B%20RACCOLTA%20FONDI%20PER%20LA%20CURA%20AL%20TUMORE&amp;body=https://basilicatanews.it/uncategorized/matera-lart-fashion-dream-raccolta-fondi-per-la-cura-al-tumore/" target="_self" rel="noopener noreferrer" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>	</div>
													
																		


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Scrivi un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/uncategorized/matera-lart-fashion-dream-raccolta-fondi-per-la-cura-al-tumore/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://basilicatanews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div id="comment-textarea"><label class="screen-reader-text" for="comment">Commento</label><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" required="required" tabindex="0" class="textarea-comment" placeholder="Commento..."></textarea></div><div id="comment-input"><input id="author" name="author" type="text" value="" placeholder="Nome (obbligatorio)" size="30" aria-required='true' required='required' aria-label="Nome"/>
<input id="email" name="email" type="email" value="" placeholder="Email (obbligatoria)" size="30"  aria-required='true' required='required' aria-label="Email"/>
<input id="url" name="url" type="url" value="" placeholder="Sito web" size="30" aria-label="URL" /></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salva il mio nome, email e sito web in questo browser per la prossima volta che commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="fusion-button fusion-button-default fusion-button-default-size" value="Scrivi commento" /> <input type='hidden' name='comment_post_ID' value='14053' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
														</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-left fusion-pubblicit" style="float: right; float: left;"  data-width="21%" data-margin="calc(-100% + ( / 2) + 21%)">
			
					<div id="text-2" class="widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-13560" src="https://basilicatanews.it/wp-content/uploads/2019/10/prenota.png" alt="" width="180" height="104" /></p>
<p><img class="alignnone size-full wp-image-13561" src="https://basilicatanews.it/wp-content/uploads/2019/10/prenota2.png" alt="" width="180" height="104" /></p>
</div>
		</div>			</aside>
<aside id="sidebar-2" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: left;"  data-width="21%" data-margin="calc( / 2)">
						
					
					<section id="search-2" class="widget widget_search"><form role="search" class="searchform fusion-search-form fusion-live-search" method="get" action="https://basilicatanews.it/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label><span class="screen-reader-text">Cerca per:</span>
									<input type="text" value="" name="s" class="s" placeholder="Cerca ..." required aria-required="true" aria-label="Cerca ..."/>
							</label>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
					</div>
	</div>
	</form>
</section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<div class="heading"><h4 class="widget-title">Articoli recenti</h4></div>		<ul>
											<li>
					<a href="https://basilicatanews.it/uncategorized/potenza-i-parchi-lucani-alla-bit-di-milano/">POTENZA: I PARCHI LUCANI ALLA BIT DI MILANO</a>
									</li>
											<li>
					<a href="https://basilicatanews.it/uncategorized/pignola-premio-nazionale-di-poesia-giulio-stolfi-2/">PIGNOLA: Premio Nazionale di Poesia Giulio Stolfi.</a>
									</li>
											<li>
					<a href="https://basilicatanews.it/uncategorized/potenza-referendum-abrogativo-per-sostituire-il-nome-di-basilicata-con-quello-di-lucania/">POTENZA: REFERENDUM abrogativo per &#8220;sostituire&#8221; il nome di Basilicata con quello di LUCANIA</a>
									</li>
											<li>
					<a href="https://basilicatanews.it/uncategorized/matera-lart-fashion-dream-raccolta-fondi-per-la-cura-al-tumore/">MATERA: &#8220;L&#8217;ART FASHION DREAM&#8221; RACCOLTA FONDI PER LA CURA AL TUMORE</a>
									</li>
											<li>
					<a href="https://basilicatanews.it/politica/comunicati-stampa/potenza-potenza-e-matera-per-emilio-colombo/">POTENZA: POTENZA E MATERA PER EMILIO COLOMBO</a>
									</li>
											<li>
					<a href="https://basilicatanews.it/politica/comunicati-stampa/bernalda-lalsia-e-il-piano-nazionale-anticorruzione/">BERNALDA: L&#8217;ALSIA E IL PIANO NAZIONALE ANTICORRUZIONE</a>
									</li>
					</ul>
		</section><section id="recent-comments-2" class="widget widget_recent_comments"><div class="heading"><h4 class="widget-title">Commenti recenti</h4></div><ul id="recentcomments"></ul></section><section id="archives-2" class="widget widget_archive"><div class="heading"><h4 class="widget-title">Archivi</h4></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archivi</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://basilicatanews.it/2020/01/'> Gennaio 2020 </option>
	<option value='https://basilicatanews.it/2019/12/'> Dicembre 2019 </option>
	<option value='https://basilicatanews.it/2019/11/'> Novembre 2019 </option>
	<option value='https://basilicatanews.it/2019/10/'> Ottobre 2019 </option>
	<option value='https://basilicatanews.it/2019/09/'> Settembre 2019 </option>
	<option value='https://basilicatanews.it/2019/08/'> Agosto 2019 </option>
	<option value='https://basilicatanews.it/2019/07/'> Luglio 2019 </option>
	<option value='https://basilicatanews.it/2019/06/'> Giugno 2019 </option>
	<option value='https://basilicatanews.it/2019/05/'> Maggio 2019 </option>
	<option value='https://basilicatanews.it/2019/04/'> Aprile 2019 </option>
	<option value='https://basilicatanews.it/2019/03/'> Marzo 2019 </option>
	<option value='https://basilicatanews.it/2019/02/'> Febbraio 2019 </option>
	<option value='https://basilicatanews.it/2019/01/'> Gennaio 2019 </option>
	<option value='https://basilicatanews.it/2018/12/'> Dicembre 2018 </option>
	<option value='https://basilicatanews.it/2018/11/'> Novembre 2018 </option>
	<option value='https://basilicatanews.it/2018/10/'> Ottobre 2018 </option>
	<option value='https://basilicatanews.it/2018/09/'> Settembre 2018 </option>
	<option value='https://basilicatanews.it/2018/08/'> Agosto 2018 </option>
	<option value='https://basilicatanews.it/2018/07/'> Luglio 2018 </option>
	<option value='https://basilicatanews.it/2018/06/'> Giugno 2018 </option>
	<option value='https://basilicatanews.it/2018/05/'> Maggio 2018 </option>
	<option value='https://basilicatanews.it/2018/04/'> Aprile 2018 </option>
	<option value='https://basilicatanews.it/2018/03/'> Marzo 2018 </option>
	<option value='https://basilicatanews.it/2018/02/'> Febbraio 2018 </option>
	<option value='https://basilicatanews.it/2018/01/'> Gennaio 2018 </option>
	<option value='https://basilicatanews.it/2017/12/'> Dicembre 2017 </option>
	<option value='https://basilicatanews.it/2017/11/'> Novembre 2017 </option>
	<option value='https://basilicatanews.it/2017/10/'> Ottobre 2017 </option>
	<option value='https://basilicatanews.it/2017/09/'> Settembre 2017 </option>
	<option value='https://basilicatanews.it/2017/08/'> Agosto 2017 </option>
	<option value='https://basilicatanews.it/2017/07/'> Luglio 2017 </option>
	<option value='https://basilicatanews.it/2017/06/'> Giugno 2017 </option>
	<option value='https://basilicatanews.it/2017/05/'> Maggio 2017 </option>
	<option value='https://basilicatanews.it/2017/04/'> Aprile 2017 </option>
	<option value='https://basilicatanews.it/2017/03/'> Marzo 2017 </option>
	<option value='https://basilicatanews.it/2017/02/'> Febbraio 2017 </option>
	<option value='https://basilicatanews.it/2017/01/'> Gennaio 2017 </option>
	<option value='https://basilicatanews.it/2016/12/'> Dicembre 2016 </option>
	<option value='https://basilicatanews.it/2016/11/'> Novembre 2016 </option>
	<option value='https://basilicatanews.it/2016/10/'> Ottobre 2016 </option>
	<option value='https://basilicatanews.it/2016/09/'> Settembre 2016 </option>
	<option value='https://basilicatanews.it/2016/08/'> Agosto 2016 </option>
	<option value='https://basilicatanews.it/2016/07/'> Luglio 2016 </option>
	<option value='https://basilicatanews.it/2016/06/'> Giugno 2016 </option>
	<option value='https://basilicatanews.it/2016/05/'> Maggio 2016 </option>
	<option value='https://basilicatanews.it/2016/04/'> Aprile 2016 </option>
	<option value='https://basilicatanews.it/2016/03/'> Marzo 2016 </option>
	<option value='https://basilicatanews.it/2016/02/'> Febbraio 2016 </option>
	<option value='https://basilicatanews.it/2016/01/'> Gennaio 2016 </option>
	<option value='https://basilicatanews.it/2015/12/'> Dicembre 2015 </option>
	<option value='https://basilicatanews.it/2015/11/'> Novembre 2015 </option>
	<option value='https://basilicatanews.it/2015/10/'> Ottobre 2015 </option>
	<option value='https://basilicatanews.it/2015/09/'> Settembre 2015 </option>
	<option value='https://basilicatanews.it/2015/08/'> Agosto 2015 </option>
	<option value='https://basilicatanews.it/2015/07/'> Luglio 2015 </option>
	<option value='https://basilicatanews.it/2015/06/'> Giugno 2015 </option>
	<option value='https://basilicatanews.it/2015/05/'> Maggio 2015 </option>
	<option value='https://basilicatanews.it/2015/04/'> Aprile 2015 </option>
	<option value='https://basilicatanews.it/2015/03/'> Marzo 2015 </option>
	<option value='https://basilicatanews.it/2015/02/'> Febbraio 2015 </option>
	<option value='https://basilicatanews.it/2015/01/'> Gennaio 2015 </option>
	<option value='https://basilicatanews.it/2014/12/'> Dicembre 2014 </option>
	<option value='https://basilicatanews.it/2014/11/'> Novembre 2014 </option>
	<option value='https://basilicatanews.it/2014/10/'> Ottobre 2014 </option>
	<option value='https://basilicatanews.it/2014/09/'> Settembre 2014 </option>
	<option value='https://basilicatanews.it/2014/08/'> Agosto 2014 </option>
	<option value='https://basilicatanews.it/2014/07/'> Luglio 2014 </option>
	<option value='https://basilicatanews.it/2014/06/'> Giugno 2014 </option>
	<option value='https://basilicatanews.it/2014/05/'> Maggio 2014 </option>
	<option value='https://basilicatanews.it/2014/04/'> Aprile 2014 </option>
	<option value='https://basilicatanews.it/2014/03/'> Marzo 2014 </option>
	<option value='https://basilicatanews.it/2014/02/'> Febbraio 2014 </option>
	<option value='https://basilicatanews.it/2014/01/'> Gennaio 2014 </option>
	<option value='https://basilicatanews.it/2013/12/'> Dicembre 2013 </option>
	<option value='https://basilicatanews.it/2013/11/'> Novembre 2013 </option>
	<option value='https://basilicatanews.it/2013/10/'> Ottobre 2013 </option>
	<option value='https://basilicatanews.it/2013/09/'> Settembre 2013 </option>
	<option value='https://basilicatanews.it/2013/08/'> Agosto 2013 </option>
	<option value='https://basilicatanews.it/2013/07/'> Luglio 2013 </option>
	<option value='https://basilicatanews.it/2013/06/'> Giugno 2013 </option>
	<option value='https://basilicatanews.it/2013/05/'> Maggio 2013 </option>
	<option value='https://basilicatanews.it/2013/04/'> Aprile 2013 </option>
	<option value='https://basilicatanews.it/2013/03/'> Marzo 2013 </option>
	<option value='https://basilicatanews.it/2013/02/'> Febbraio 2013 </option>
	<option value='https://basilicatanews.it/2013/01/'> Gennaio 2013 </option>
	<option value='https://basilicatanews.it/2012/12/'> Dicembre 2012 </option>
	<option value='https://basilicatanews.it/2012/11/'> Novembre 2012 </option>
	<option value='https://basilicatanews.it/2012/10/'> Ottobre 2012 </option>
	<option value='https://basilicatanews.it/2012/09/'> Settembre 2012 </option>
	<option value='https://basilicatanews.it/2012/08/'> Agosto 2012 </option>
	<option value='https://basilicatanews.it/2012/07/'> Luglio 2012 </option>
	<option value='https://basilicatanews.it/2012/06/'> Giugno 2012 </option>
	<option value='https://basilicatanews.it/2012/05/'> Maggio 2012 </option>
	<option value='https://basilicatanews.it/2012/04/'> Aprile 2012 </option>
	<option value='https://basilicatanews.it/2012/03/'> Marzo 2012 </option>
	<option value='https://basilicatanews.it/2012/02/'> Febbraio 2012 </option>
	<option value='https://basilicatanews.it/2012/01/'> Gennaio 2012 </option>
	<option value='https://basilicatanews.it/2011/12/'> Dicembre 2011 </option>
	<option value='https://basilicatanews.it/2011/11/'> Novembre 2011 </option>
	<option value='https://basilicatanews.it/2011/10/'> Ottobre 2011 </option>
	<option value='https://basilicatanews.it/2011/09/'> Settembre 2011 </option>
	<option value='https://basilicatanews.it/2011/08/'> Agosto 2011 </option>
	<option value='https://basilicatanews.it/2011/07/'> Luglio 2011 </option>
	<option value='https://basilicatanews.it/2011/06/'> Giugno 2011 </option>
	<option value='https://basilicatanews.it/2011/05/'> Maggio 2011 </option>
	<option value='https://basilicatanews.it/2011/04/'> Aprile 2011 </option>
	<option value='https://basilicatanews.it/2011/03/'> Marzo 2011 </option>
	<option value='https://basilicatanews.it/2011/02/'> Febbraio 2011 </option>
	<option value='https://basilicatanews.it/2011/01/'> Gennaio 2011 </option>
	<option value='https://basilicatanews.it/2010/12/'> Dicembre 2010 </option>
	<option value='https://basilicatanews.it/2010/11/'> Novembre 2010 </option>
	<option value='https://basilicatanews.it/2010/10/'> Ottobre 2010 </option>
	<option value='https://basilicatanews.it/2010/09/'> Settembre 2010 </option>
	<option value='https://basilicatanews.it/2010/08/'> Agosto 2010 </option>
	<option value='https://basilicatanews.it/2010/07/'> Luglio 2010 </option>
	<option value='https://basilicatanews.it/2010/06/'> Giugno 2010 </option>
	<option value='https://basilicatanews.it/2010/05/'> Maggio 2010 </option>
	<option value='https://basilicatanews.it/2010/04/'> Aprile 2010 </option>
	<option value='https://basilicatanews.it/2010/03/'> Marzo 2010 </option>
	<option value='https://basilicatanews.it/2010/02/'> Febbraio 2010 </option>
	<option value='https://basilicatanews.it/2010/01/'> Gennaio 2010 </option>
	<option value='https://basilicatanews.it/2009/12/'> Dicembre 2009 </option>
	<option value='https://basilicatanews.it/2009/11/'> Novembre 2009 </option>
	<option value='https://basilicatanews.it/2009/10/'> Ottobre 2009 </option>
	<option value='https://basilicatanews.it/2009/09/'> Settembre 2009 </option>
	<option value='https://basilicatanews.it/2009/08/'> Agosto 2009 </option>
	<option value='https://basilicatanews.it/2009/07/'> Luglio 2009 </option>
	<option value='https://basilicatanews.it/2009/06/'> Giugno 2009 </option>
	<option value='https://basilicatanews.it/2009/05/'> Maggio 2009 </option>
	<option value='https://basilicatanews.it/2009/04/'> Aprile 2009 </option>
	<option value='https://basilicatanews.it/2009/03/'> Marzo 2009 </option>
	<option value='https://basilicatanews.it/2009/02/'> Febbraio 2009 </option>
	<option value='https://basilicatanews.it/2009/01/'> Gennaio 2009 </option>
	<option value='https://basilicatanews.it/2008/12/'> Dicembre 2008 </option>
	<option value='https://basilicatanews.it/2008/11/'> Novembre 2008 </option>
	<option value='https://basilicatanews.it/2008/10/'> Ottobre 2008 </option>
	<option value='https://basilicatanews.it/2008/09/'> Settembre 2008 </option>
	<option value='https://basilicatanews.it/2008/08/'> Agosto 2008 </option>
	<option value='https://basilicatanews.it/2008/07/'> Luglio 2008 </option>
	<option value='https://basilicatanews.it/2008/06/'> Giugno 2008 </option>
	<option value='https://basilicatanews.it/2008/05/'> Maggio 2008 </option>
	<option value='https://basilicatanews.it/2008/04/'> Aprile 2008 </option>
	<option value='https://basilicatanews.it/2008/03/'> Marzo 2008 </option>
	<option value='https://basilicatanews.it/2008/02/'> Febbraio 2008 </option>
	<option value='https://basilicatanews.it/2008/01/'> Gennaio 2008 </option>
	<option value='https://basilicatanews.it/2007/12/'> Dicembre 2007 </option>
	<option value='https://basilicatanews.it/2007/11/'> Novembre 2007 </option>
	<option value='https://basilicatanews.it/2007/10/'> Ottobre 2007 </option>
	<option value='https://basilicatanews.it/2007/09/'> Settembre 2007 </option>
	<option value='https://basilicatanews.it/2007/08/'> Agosto 2007 </option>
	<option value='https://basilicatanews.it/2007/07/'> Luglio 2007 </option>
	<option value='https://basilicatanews.it/2007/06/'> Giugno 2007 </option>
	<option value='https://basilicatanews.it/2007/05/'> Maggio 2007 </option>
	<option value='https://basilicatanews.it/2007/04/'> Aprile 2007 </option>
	<option value='https://basilicatanews.it/2007/03/'> Marzo 2007 </option>
	<option value='https://basilicatanews.it/2007/02/'> Febbraio 2007 </option>
	<option value='https://basilicatanews.it/2007/01/'> Gennaio 2007 </option>
	<option value='https://basilicatanews.it/2006/12/'> Dicembre 2006 </option>
	<option value='https://basilicatanews.it/2006/11/'> Novembre 2006 </option>
	<option value='https://basilicatanews.it/2006/10/'> Ottobre 2006 </option>
	<option value='https://basilicatanews.it/2006/09/'> Settembre 2006 </option>
	<option value='https://basilicatanews.it/2006/08/'> Agosto 2006 </option>
	<option value='https://basilicatanews.it/2006/07/'> Luglio 2006 </option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</section>			</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
						
	<footer class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-4 fusion-widget-area">
				
																									<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
													</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
													</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
													</div>
																										<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
													</div>
																											
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		Copyright2012 - 2019 Avada | Tutti i diritti riservati | Alimentato da<a href="http://wordpress.org">WordPress</a> | <a href="http://theme-fusion.com">Theme Fusion</a>	</div>
</div>
<div class="fusion-social-links-footer">
	</div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->

									</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

						<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://basilicatanews.it/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/basilicatanews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://basilicatanews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://basilicatanews.it/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://basilicatanews.it/wp-content/uploads/fusion-scripts/30954ee0b055e02273c4fafadace1f4a.min.js'></script>
<script type='text/javascript' src='https://basilicatanews.it/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
	</body>
</html>
